<!doctype html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<title>WSU researchers use gold to target, kill cancer cells with less drugs - Healthcanal.com : Healthcanal.com</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.healthcanal.com/cancers/242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WSU researchers use gold to target, kill cancer cells with less drugs - Healthcanal.com" />
<meta property="og:description" content="PULLMAN, Wash. – A promising but little-used type of cancer treatment has been markedly improved by researchers at Washington State University by introducing the use of tiny particles of gold and platinum. The new process creates a path to a more targeted, effective treatment that uses less drugs. The research, led by Annie Du, a research &hellip;" />
<meta property="og:url" content="https://www.healthcanal.com/cancers/242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html" />
<meta property="og:site_name" content="Healthcanal.com" />
<meta property="article:section" content="Cancers" />
<meta property="article:published_time" content="2018-01-05T13:32:09+00:00" />
<meta property="og:image" content="https://s3.wp.wsu.edu/uploads/sites/609/2018/01/annie-du-gold-nanograpic-450p.jpg" />
<meta property="og:image:secure_url" content="https://s3.wp.wsu.edu/uploads/sites/609/2018/01/annie-du-gold-nanograpic-450p.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="PULLMAN, Wash. – A promising but little-used type of cancer treatment has been markedly improved by researchers at Washington State University by introducing the use of tiny particles of gold and platinum. The new process creates a path to a more targeted, effective treatment that uses less drugs. The research, led by Annie Du, a research [&hellip;]" />
<meta name="twitter:title" content="WSU researchers use gold to target, kill cancer cells with less drugs - Healthcanal.com" />
<meta name="twitter:image" content="https://s3.wp.wsu.edu/uploads/sites/609/2018/01/annie-du-gold-nanograpic-450p.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.healthcanal.com\/","name":"Healthcanal.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.healthcanal.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.healthcanal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.healthcanal.com/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elusive-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-icons-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.healthcanal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/font-awesome.min.css?ver=3.3.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='boostrap-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bxslider-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/jquery.bxslider.css?ver=3.3.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slick-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/slick.css?ver=3.3.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/main.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.healthcanal.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.healthcanal.com/wp-content/cache/wpfc-minified/e1f350681beb229b4704eac87119e6f0/1509476396index.css" media="all"/>
<script src='//www.healthcanal.com/wp-content/cache/wpfc-minified/f463541b42d6906c134b3175269c5aed/1509476396index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.healthcanal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.healthcanal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://www.healthcanal.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.healthcanal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.healthcanal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html&#038;format=xml" />
<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-1 {  margin: 0 auto; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4574708772441647",
enable_page_level_ads: true
});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.4"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}},{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-7eeb66df92dde21eaf495be4ca4a83f5","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());
</script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eliz80" async="async"></script><link rel="icon" href="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" />
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<style type="text/css"> .slideout-menu { display: none;}</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW4NHQW');</script>
<!-- End Google Tag Manager -->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
</head>
<body class="post-template-default single single-post postid-242765 single-format-standard wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW4NHQW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav id="navbar-main" style="display: none;">
<h3>Main sections</h3>
<ul id = "modile_menu" class = "nav navbar-nav"><li id="menu-item-177642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-177642"><a href="https://www.healthcanal.com/">Home</a></li>
<li id="menu-item-177641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177641"><a href="https://www.healthcanal.com/about-us">About us</a></li>
<li id="menu-item-177643" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-177643"><a href="https://www.healthcanal.com/events">Upcoming Events</a></li>
<li id="menu-item-177637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177637"><a href="https://www.healthcanal.com/health_news_rss_feeds-html">RSS</a></li>
<li id="menu-item-177638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177638"><a href="https://www.healthcanal.com/donate">Donate</a></li>
<li id="menu-item-177639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177639"><a href="https://www.healthcanal.com/contact-us">Contact us</a></li>
<li id="menu-item-177640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177640"><a href="https://www.healthcanal.com/advertise">Advertise</a></li>
</ul> 
<h3>Categories</h3>
<ul class="nav navbar-nav">
<li class="cat-item cat-item-23"><a href="https://www.healthcanal.com/alternative-therapies" title="Alternative Therapies">Alternative Therapies</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.healthcanal.com/blood-heart-circulation" title="Blood, Heart and Circulation">Blood, Heart and Circulation</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.healthcanal.com/bones-muscles" title="Bones and Muscles">Bones and Muscles</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.healthcanal.com/brain-nerves" title="Brain and Nerves">Brain and Nerves</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.healthcanal.com/cancers" title="Cancers">Cancers</a>
</li>
<li class="cat-item cat-item-29"><a href="https://www.healthcanal.com/child-health" title="Child health">Child health</a>
</li>
<li class="cat-item cat-item-32"><a href="https://www.healthcanal.com/cosmetic-surgery" title="Cosmetic Surgery">Cosmetic Surgery</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.healthcanal.com/digestive-system" title="Digestive System">Digestive System</a>
</li>
<li class="cat-item cat-item-15"><a href="https://www.healthcanal.com/disorders-conditions" title="Disorders and Conditions">Disorders and Conditions</a>
</li>
<li class="cat-item cat-item-28"><a href="https://www.healthcanal.com/drugs-approvals-trials" title="Drugs Approvals and Trials">Drugs Approvals and Trials</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.healthcanal.com/ear-nose-throat" title="Ear, Nose and Throat">Ear, Nose and Throat</a>
</li>
<li class="cat-item cat-item-21"><a href="https://www.healthcanal.com/environmental-health" title="Environmental Health">Environmental Health</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.healthcanal.com/eyes-vision" title="Eyes and Vision">Eyes and Vision</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.healthcanal.com/female-reproductive" title="Female Reproductive">Female Reproductive</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.healthcanal.com/genetics-birth-defects" title="Genetics and Birth Defects">Genetics and Birth Defects</a>
</li>
<li class="cat-item cat-item-27"><a href="https://www.healthcanal.com/geriatrics-aging" title="Geriatrics and Aging">Geriatrics and Aging</a>
</li>
<li class="cat-item cat-item-85"><a href="https://www.healthcanal.com/health-informatics" title="Health Informatics">Health Informatics</a>
</li>
<li class="cat-item cat-item-84"><a href="https://www.healthcanal.com/hematology" title="Hematology">Hematology</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.healthcanal.com/immune-system" title="Immune System">Immune System</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.healthcanal.com/infections" title="Infections">Infections</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.healthcanal.com/kidneys-urinary-system" title="Kidneys and Urinary System">Kidneys and Urinary System</a>
</li>
<li class="cat-item cat-item-78"><a href="https://www.healthcanal.com/legal-and-regulatory" title="Legal and Regulatory">Legal and Regulatory</a>
</li>
<li class="cat-item cat-item-25"><a href="https://www.healthcanal.com/life-style-fitness" title="Life style and Fitness">Life style and Fitness</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.healthcanal.com/lungs-breathing" title="Lungs and Breathing">Lungs and Breathing</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.healthcanal.com/male-reproductive" title="Male Reproductive">Male Reproductive</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.healthcanal.com/medical-breakthroughs" title="Medical Breakthroughs">Medical Breakthroughs</a>
</li>
<li class="cat-item cat-item-100142"><a href="https://www.healthcanal.com/medical-devices" >Medical Devices</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.healthcanal.com/mental-health-behavior" title="Mental Health and Behavior">Mental Health and Behavior</a>
</li>
<li class="cat-item cat-item-20"><a href="https://www.healthcanal.com/metabolic-problems" title="Metabolic Problems">Metabolic Problems</a>
</li>
<li class="cat-item cat-item-68"><a href="https://www.healthcanal.com/nutrition" title="Nutrition">Nutrition</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.healthcanal.com/oral-dental-health" title="Oral and Dental Health">Oral and Dental Health</a>
</li>
<li class="cat-item cat-item-80"><a href="https://www.healthcanal.com/palliative-care" title="Palliative Care">Palliative Care</a>
</li>
<li class="cat-item cat-item-30"><a href="https://www.healthcanal.com/pregnancy-childbirth" title="Pregnancy and Childbirth">Pregnancy and Childbirth</a>
</li>
<li class="cat-item cat-item-26"><a href="https://www.healthcanal.com/public-health-safety" title="Public Health and Safety">Public Health and Safety</a>
</li>
<li class="cat-item cat-item-33"><a href="https://www.healthcanal.com/sexual-health" title="Sexual Health">Sexual Health</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.healthcanal.com/skin-hair-nails" title="Skin, Hair and Nails">Skin, Hair and Nails</a>
</li>
<li class="cat-item cat-item-76"><a href="https://www.healthcanal.com/sports-medicine" title="Sports Medicine">Sports Medicine</a>
</li>
<li class="cat-item cat-item-22"><a href="https://www.healthcanal.com/substance-abuse" title="Substance Abuse">Substance Abuse</a>
</li>
<li class="cat-item cat-item-24"><a href="https://www.healthcanal.com/surgery-rehabilitation" title="Surgery and Rehabilitation">Surgery and Rehabilitation</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.healthcanal.com/ubm-medica-privacy-policy" title="UBM Medica Privacy Policy">UBM Medica Privacy Policy</a>
</li>
</ul> 
</nav>
<main id="main">	
<header>
<button aria-controls="main_navbar" aria-expanded="false" class="toggle-button collapsed navbar-toggle" type="button"> 
<span class="sr-only">Toggle navigation</span> 
<span class="icon-bar"></span> 
<span class="icon-bar"></span> 
<span class="icon-bar"></span> 
</button>
<div class="container">
<div class="row">
<div class="col-md-4 col-xs-12">
<div class="logo">
<a href="https://www.healthcanal.com"><img src="https://www.healthcanal.com/wp-content/themes/hc-theme/img/logo.png" alt="logo"></a>
</div>
<div class="header_date">
<span>02:01pm Friday</span>
<span>05 January 2018</span>
</div>
<div id="google_translate_element mobile-show"></div>
</div>
<div class="col-md-4 col-xs-12">
<div class="header_search">
<form role="search" method="get" class="search-form" action="https://www.healthcanal.com/">
<input type="search" class="search-field" placeholder="Search the website" name="s">					    
<button type="submit" class="btn btn_main btn-search" value="Search"><span class="icon"><i class="fa fa-search"></i></span></button>
</form>
</div>				
</div>
<div class="col-md-4">
<div id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-10410608-1'}, 'google_translate_element');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<div class="button-wrapper">                
<a href="https://www.healthcanal.com/subscribe" class="a-btn-3">
<span class="a-btn-3-text">Our Newsletter</span>
<span class="a-btn-3-slide-text">Subscribe!</span>
<span class="a-btn-3-icon-right"></span>
</a> 
</div>   
</div>
<!--	<a href="https://www.healthcanal.com/subscribe" class="btn btn_main header_subscribe">Subscribe to Health news</a>	-->
</div>
<!--
<nav class="navbar-collapse collapse" id="main_navbar" aria-expanded="true">
<ul class="nav navbar-nav">
<li> <a href="https://www.healthcanal.com">Home</a> </li>
<li> <a href="https://www.healthcanal.com/about-us">About us</a> </li><li> <a href="https://www.healthcanal.com/events">Upcoming Events</a> </li><li> <a href="https://www.healthcanal.com/advertise">Advertise</a> </li><li> <a href="https://www.healthcanal.com/health_news_rss_feeds-html">RSS</a> </li><li> <a href="https://www.healthcanal.com/donate">Donate</a> </li><li> <a href="https://www.healthcanal.com/contact-us">Contact us</a> </li>			    </ul>
</nav>
-->
</div>	
<div class="section_slider_menu">
<div class="container">				
<div class="menu_main_item" style="text-align:center;">
<div class="section_shadow"></div>
<span style="padding-top:10px;">
<a href="https://www.healthcanal.com/cancers">Cancers</a>
</span>				
</div>
<div class="menu_slider">					
<ul class="bx_slider">					
<li class="slide"><a href="https://www.healthcanal.com/cancers/breast-cancer">Breast Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/cancers/skin-cancer">Skin Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/cancers/prostate-cancer">Prostate Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/cancers/lung-cancer">Lung Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/cancers/ovarian-cancer">Ovarian Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/cancers/leukemia">Leukemia</a></li><li class="slide"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer">Pancreatic Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/cancers/colorectal-cancer">Colorectal Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/cancers/cervical-cancer">Cervical Cancer</a></li>					<!--<li class="slide active"><a href="#"><i class="catm-icon catm-icon-01"></i>Breast Cancer</a></li>-->
</ul>
</div>
</div>
</div>
</header>
<section class="single_notate">
<div id="breadcrumbs" class="breadcrumb">
<div class="container">
<div id="breadcrumbs" class="breadcrumb_container"><div class="container"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.healthcanal.com/" rel="v:url" property="v:title">Home</a>  <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.healthcanal.com/cancers" rel="v:url" property="v:title">Cancers</a>  <span class="breadcrumb_last">WSU researchers use gold to target, kill cancer cells with less drugs</span></span></span></span></div></div>					    
</div>
</div>
<div class="container">					
<article class="single_notate">
<div class="post_title">
<h1>WSU researchers use gold to target, kill cancer cells with less drugs</h1>
</div>
<div class="post_meta">
<div class="post_date">
1:32 January 5, 2018					<hr>
</div>
</div>
<div class="post_content">
<div class="at-above-post addthis_tool" data-url="https://www.healthcanal.com/cancers/242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html"></div><p>PULLMAN, Wash. – A promising but little-used type of cancer treatment has been markedly improved by researchers at Washington State University by introducing the use of tiny particles of gold and platinum. The new process creates a path to a more targeted, effective treatment that uses less drugs.<span id="more-163244"></span></p>
<p>The research, led by Annie Du, a research professor in the School of Mechanical and Materials Engineering, is detailed in the journal <a href="http://pubs.rsc.org/-/content/articlelanding/2017/nr/c7nr04881e/unauth#!divAbstract"><em>Nanoscale.</em></a></p>
<p>The researchers used mesoporous core-shell gold-platinum nanoparticles to improve a type of cancer treatment called photodynamic therapy that is less invasive and has fewer side effects than other types of cancer treatment.</p>
<p>The treatment kills cancer cells by exposing a light-sensitive photosensitizer to light, causing a catalytic reaction that generates reactive oxygen species (ROS). But, the therapy has limited use because the photosensitizer has a short lifespan and the chemicals are hard to diffuse deep into the specific location of cancer cells.</p>
<p>Researchers used the nanoparticles to produce more ROS in the reaction, increasing the drug’s cancer killing efficiency. Because they are highly porous and have a high surface area, the nanoparticles also help to deliver more of the cancer-killing drug further into the cancer cells.</p>
<p>“No one has used this type of gold-platinum nanoparticles before to increase ROS levels in the cell,” said Ph.D. student Yang Song, a member of the research team. “The nanoparticles also can penetrate more easily into the cell and directly into the mitochondria, ensuring more efficiency in the killing of cancer cells.”</p>
<figure id="attachment_163247" class="wp-caption alignright">
<p><div id="attachment_163247" style="width: 460px" class="wp-caption alignright"><img class="wp-image-163247 size-full" src="https://s3.wp.wsu.edu/uploads/sites/609/2018/01/annie-du-gold-nanograpic-450p.jpg" sizes="(max-width: 450px) 100vw, 450px" srcset="https://s3.wp.wsu.edu/uploads/sites/609/2018/01/annie-du-gold-nanograpic-450p.jpg 450w, https://s3.wp.wsu.edu/uploads/sites/609/2018/01/annie-du-gold-nanograpic-450p-300x275.jpg 300w, https://s3.wp.wsu.edu/uploads/sites/609/2018/01/annie-du-gold-nanograpic-450p-396x363.jpg 396w" alt="WSU researchers used the gold and platinum nanoparticles to produce more ROS in the reaction, increasing the drug’s cancer killing efficiency." width="450" height="412" /><p class="wp-caption-text">WSU researchers used the gold and platinum nanoparticles to produce more ROS in the reaction, increasing the drug’s cancer killing efficiency.</p></div><figcaption class="wp-caption-text"></figcaption></figure>
<p>The gold-platinum nanoparticles, which are about hundred thousand times thinner than a human hair, also are efficient at converting laser radiation into heat and killing the cancer cell, making them promising for another cancer treatment known as photo-thermal therapy.</p>
<p>The nanoparticle system could potentially be used as a dual mode system for both photodynamic and photothermal therapies, said Du.</p>
<p>The new procedure, if approved for use, will mean fewer side effects for cancer patients, she said.</p>
<p>“Ours is a targeted system,” she said. “We increase drug concentration in the cancer cell itself, not in other parts of the body. This means physicians can prescribe smaller amounts of drugs.”</p>
<p>The researchers are planning to file for a patent on their technique.</p>
<p>&nbsp;</p>
<p><strong>Washington State University</strong></p>
<p>&nbsp;</p>
<div class="g g-1"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- First Adsense Ad Unit -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4574708772441647"
data-ad-slot="7329984210"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.healthcanal.com/cancers/242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
</article>
<hr>
<div class="article_share">
<div class="caption">Share on:</div>
<ul class="social_links">
<li>			
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html"target="_blank" title="Share on Facebook"><i class="fa fa-facebook"></i></a>
</li>		
<li>			
<a href="http://twitter.com/intent/tweet?source=Healthcanal.com&amp;text=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html" class="share twitter" target="_blank" title="Share on Twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html" target="_blank" title="Share on Google+"><i class="fa fa-google"></i></a>
</li>
<li>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html&amp;title=WSU%20researchers%20use%20gold%20to%20target%2C%20kill%20cancer%20cells%20with%20less%20drugs&amp;summary=%3Cdiv%20class%3D%22at-above-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html%22%3E%3C%2Fdiv%3EPULLMAN%2C%20Wash.%20%E2%80%93%20A%20promising%20but%20little-used%20type%20of%20cancer%20treatment%20has%20been%20markedly%20improved%C2%A0by%20researchers%20at%20Washington%20State%20University%20by%20introducing%20the%20use%20of%20tiny%20particles%20of%20gold%20and%20platinum.%20The%20new%20process%20creates%20a%20path%20to%20a%20more%20targeted%2C%20effective%20treatment%20that%20uses%20less%20drugs.%20The%20research%2C%20led%20by%20Annie%20Du%2C%20a%20research%20%5B%26hellip%3B%5D%3C%21--%20AddThis%20Advanced%20Settings%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3Cdiv%20class%3D%22at-below-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html%22%3E%3C%2Fdiv%3E%3C%21--%20AddThis%20Share%20Buttons%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E&amp;source=Healthcanal.com" target="_blank" title="Share on LinkedIn"><i class="fa fa-linkedin"></i></a>
</li>
<li>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html&amp;name=WSU%20researchers%20use%20gold%20to%20target%2C%20kill%20cancer%20cells%20with%20less%20drugs&amp;description=%3Cdiv%20class%3D%22at-above-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html%22%3E%3C%2Fdiv%3EPULLMAN%2C%20Wash.%20%E2%80%93%20A%20promising%20but%20little-used%20type%20of%20cancer%20treatment%20has%20been%20markedly%20improved%C2%A0by%20researchers%20at%20Washington%20State%20University%20by%20introducing%20the%20use%20of%20tiny%20particles%20of%20gold%20and%20platinum.%20The%20new%20process%20creates%20a%20path%20to%20a%20more%20targeted%2C%20effective%20treatment%20that%20uses%20less%20drugs.%20The%20research%2C%20led%20by%20Annie%20Du%2C%20a%20research%20%5B%26hellip%3B%5D%3C%21--%20AddThis%20Advanced%20Settings%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3Cdiv%20class%3D%22at-below-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F242765-wsu-researchers-use-gold-target-kill-cancer-cells-less-drugs.html%22%3E%3C%2Fdiv%3E%3C%21--%20AddThis%20Share%20Buttons%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E" class="share tumblr" target="_blank" title="Share on Tumblr"><i class="fa fa-tumblr"></i></a>
</li>		
</ul>
<div class="caption">or:</div>
<!-- <a href="#" class="btn btn_main">Subscribe to Health news</a> -->
<div class="btn button-wrapper-share">                
<a href="https://www.healthcanal.com/subscribe" class="a-btn-3">
<span class="a-btn-3-text">Our Newsletter</span>
<span class="a-btn-3-slide-text">Subscribe!</span>
<span class="a-btn-3-icon-right"></span>
</a> 
</div> 
</div>		
</div>	
</section>
<section class="news" style="background-color: #f3f2f9;">
<div class="container">
<div class="inner_section_title"><h2>MORE FROM Cancers</h2></div>				
<div class="row">
<div class="grid">				
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>01/02/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/242746-targeting-cancer-sabotaging-dna-repair-seesaw.html">Targeting cancer by sabotaging the DNA repair seesaw</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>01/02/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer" rel="nofollow"><i class="fa fa-tag"></i>Pancreatic Cancer</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer/242744-novel-nanomedicine-inhibits-progression-pancreatic-cancer-mouse-models-tel-aviv-university-researchers-say.html">Novel Nanomedicine Inhibits the Progression of Pancreatic Cancer in Mouse Models, Tel Aviv University Researchers Say</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/28/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/242736-uncovering-molecular-targets-childhood-cancer-therapeutics.html">Uncovering Molecular Targets for Childhood Cancer Therapeutics</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/26/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/242723-development-nanowire-device-detect-cancer-urine-test.html">Development of a Nanowire Device to Detect Cancer with a Urine Test</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/22/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers/breast-cancer" rel="nofollow"><i class="fa fa-tag"></i>Breast Cancer</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/breast-cancer/242713-new-marker-blood-detect-fatal-breast-cancer-one-year-earlier.html">New marker in blood could detect fatal breast cancer up to one year earlier</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/22/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers/prostate-cancer" rel="nofollow"><i class="fa fa-tag"></i>Prostate Cancer</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/prostate-cancer/242711-kiss-death-prostate-cancer.html">A kiss of death for prostate cancer</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/21/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/242699-fukushima-nuclear-power-plant-accident-impact-thyroid-cancer-risk.html">How Did the Fukushima Nuclear Power Plant Accident Impact Thyroid Cancer Risk?</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/21/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/242693-molecular-super-enhancers-new-key-targeted-therapy-brain-cancer-children.html">Molecular super enhancers: A new key for targeted therapy of brain cancer in children</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/20/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers/ovarian-cancer" rel="nofollow"><i class="fa fa-tag"></i>Ovarian Cancer</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/ovarian-cancer/242680-new-ovarian-cancer-drug-based-ucl-research.html">New ovarian cancer drug based on UCL research</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/19/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers/leukemia" rel="nofollow"><i class="fa fa-tag"></i>Leukemia</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/leukemia/242661-new-study-help-tailor-treatment-common-type-leukaemia.html">New study could help tailor treatment for most common type of leukaemia</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/18/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/242634-novel-mechanism-protects-glioblastoma-identified.html">Novel mechanism that protects from glioblastoma identified</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/16/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers/breast-cancer" rel="nofollow"><i class="fa fa-tag"></i>Breast Cancer</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/breast-cancer/242616-sylvester-breast-cancer-surgeon-finds-simple-procedure-sharply-reduces-lymphedema.html">Sylvester Breast Cancer Surgeon Finds Simple Procedure Sharply Reduces Lymphedema</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/14/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers/lung-cancer" rel="nofollow"><i class="fa fa-tag"></i>Lung Cancer</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/lung-cancer/242577-immune-cells-help-tumors-instead-destroying.html">The immune cells that help tumors instead of destroying them</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/12/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers/leukemia" rel="nofollow"><i class="fa fa-tag"></i>Leukemia</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/leukemia/242515-immunotherapy-beneficial-relapsed-acute-myeloid-leukemia.html">Immunotherapy could be beneficial for relapsed acute myeloid leukemia</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/12/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/oral-dental-health/242511-oral-microbiota-indicates-link-periodontal-disease-esophageal-cancer.html">Oral Microbiota Indicates Link Between Periodontal Disease and Esophageal Cancer</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/11/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/242507-scientists-identify-promising-new-approach-immune-system-defense-cancer.html">Scientists Identify Promising New Approach for Immune System Defense against Cancer</a></span>
</div>
</article>
</div>
</div> <!-- end grid -->
</div>
</div>
</section>
<section class="news">
<div class="container">
<div class="inner_section_title"><h2>Health news</h2></div>				
<div class="row">
<div class="grid">
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/infections">Infections</a></h4>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>01/05/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/infections" rel="nofollow"><i class="fa fa-tag"></i>Infections</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/infections/242770-supercharged-antibiotics-turn-tide-superbugs.html">Supercharged antibiotics could turn tide against superbugs</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/22/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/infections/hiv-and-aids" rel="nofollow"><i class="fa fa-tag"></i>HIV and AIDS</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/infections/hiv-and-aids/242701-selective-suppression-inflammation-deplete-hiv-control-hiv-activation.html">Selective suppression of inflammation could deplete HIV and control HIV activation</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/21/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/infections" rel="nofollow"><i class="fa fa-tag"></i>Infections</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/infections/242697-new-test-shows-body-fighting-virus.html">New test shows when body is fighting a virus</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/disorders-conditions/pain">Pain</a></h4>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>01/05/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/disorders-conditions/pain" rel="nofollow"><i class="fa fa-tag"></i>Pain</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/disorders-conditions/pain/242767-nonaddictive-opioid-painkiller-no-side-effects-usc-researchers-think-possible.html">A nonaddictive opioid painkiller with no side effects? USC researchers think it’s possible</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/18/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/disorders-conditions/pain" rel="nofollow"><i class="fa fa-tag"></i>Pain</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/disorders-conditions/pain/242641-chinese-massage-effective-cost-effective-treatment-chronic-neck-pain.html">Is Chinese Massage an Effective and Cost-Effective Treatment for Chronic Neck Pain?</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/15/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/disorders-conditions/pain" rel="nofollow"><i class="fa fa-tag"></i>Pain</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/disorders-conditions/pain/242603-gene-mutation-causes-low-sensitivity-pain.html">Gene mutation causes low sensitivity to pain</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/cancers">Cancers</a></h4>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>01/02/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/242746-targeting-cancer-sabotaging-dna-repair-seesaw.html">Targeting cancer by sabotaging the DNA repair seesaw</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>01/02/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer" rel="nofollow"><i class="fa fa-tag"></i>Pancreatic Cancer</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer/242744-novel-nanomedicine-inhibits-progression-pancreatic-cancer-mouse-models-tel-aviv-university-researchers-say.html">Novel Nanomedicine Inhibits the Progression of Pancreatic Cancer in Mouse Models, Tel Aviv University Researchers Say</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/28/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/242736-uncovering-molecular-targets-childhood-cancer-therapeutics.html">Uncovering Molecular Targets for Childhood Cancer Therapeutics</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/metabolic-problems/obesity">Obesity</a></h4>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>01/05/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/metabolic-problems/obesity" rel="nofollow"><i class="fa fa-tag"></i>Obesity</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/metabolic-problems/obesity/242763-utmb-develops-promising-anti-obesity-drug-shrinks-fat-without-suppressing-appetite.html">UTMB develops promising anti-obesity drug that shrinks fat without suppressing appetite</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/26/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/metabolic-problems/obesity" rel="nofollow"><i class="fa fa-tag"></i>Obesity</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/metabolic-problems/obesity/242725-bodys-bathroom-scales-new-understanding-obesity.html">The body&#8217;s own bathroom scales &#8211; a new understanding of obesity</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/07/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/metabolic-problems/obesity" rel="nofollow"><i class="fa fa-tag"></i>Obesity</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/metabolic-problems/obesity/242438-obese-children-face-lifetime-health-related-problems-says-rcgp.html">Obese children face lifetime of health-related problems, says RCGP</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/metabolic-problems/diabetes">Diabetes</a></h4>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>01/05/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/metabolic-problems/diabetes" rel="nofollow"><i class="fa fa-tag"></i>Diabetes</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/metabolic-problems/diabetes/242761-autoimmune-reaction-successfully-halted-early-stage-islet-autoimmunity.html">Autoimmune Reaction Successfully Halted in Early Stage Islet Autoimmunity</a></span>
</div>
</article>
<article class="posttype_thumnailed">
<a href="https://www.healthcanal.com/metabolic-problems/diabetes/242618-study-illuminates-nutrients-control-glucagon-levels-sheds-light-future-diabetes-therapies.html">						      		
<img src="https://www.healthcanal.com/wp-content/uploads/2017/02/sugar-1068288_1280-e1487334002570-260x165.jpg" class="img-responsive">
<div class="caption">
<span class="news_post_date">12/16/2017</span>
<span class="news_post_cat_name">Diabetes</span>
<span class="news_post_title">Study Illuminates How Nutrients Control Glucagon Levels and Sheds Light on Future Diabetes Therapies</span>
</div>
</a>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/12/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/metabolic-problems/diabetes" rel="nofollow"><i class="fa fa-tag"></i>Diabetes</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/pregnancy-childbirth/242537-research-reveals-diabetes-pregnancy-affects-babys-heart.html">Research reveals how diabetes in pregnancy affects baby’s heart</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/brain-nerves">Brain and Nerves</a></h4>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>01/04/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/brain-nerves" rel="nofollow"><i class="fa fa-tag"></i>Brain and Nerves</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/mental-health-behavior/242757-brains-immune-system-may-key-better-treatments-psychiatric-disorders.html">Brain’s Immune System May Be Key to Better Treatments for Psychiatric Disorders</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/27/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/brain-nerves/alzheimers" rel="nofollow"><i class="fa fa-tag"></i>Alzheimer’s</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/disorders-conditions/sleep/242733-lack-sleep-boosts-levels-alzheimers-proteins.html">Lack of sleep boosts levels of Alzheimer’s proteins</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/27/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/brain-nerves" rel="nofollow"><i class="fa fa-tag"></i>Brain and Nerves</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/brain-nerves/242729-callous-unemotional-traits-show-brain-structure-boys.html">Callous and Unemotional Traits Show in Brain Structure of Boys Only</a></span>
</div>
</article>
</div>
</div> <!-- end grid -->
</div>
</div>
</section>
<section class="adv">
<div class="container">
<div class="g g-2"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Second Ad Sense Ad Unit -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4574708772441647"
data-ad-slot="1004249015"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</section>
<section class="categories">
<div class="container">
<div class="section_title"><h2>NEWS SECTIONS</h2></div>
<div class="categories_inner">
<div class="row">			
<div class="col-md-4 col-sm-12 col-xs-12">
<h3><i class="cat_icon cat_icon1"></i>Diseases & Conditions</h3>
<div class="cat_list_holder left_holder">
<ul class="cat_list">																
<li><a href="https://www.healthcanal.com/blood-heart-circulation">Blood, Heart and Circulation</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/blood-heart-circulation/blood-pressure"><i class="fa fa-angle-right"></i>Blood Pressure</a></li>	<li><a href="https://www.healthcanal.com/blood-heart-circulation/heart-disease"><i class="fa fa-angle-right"></i>Heart disease</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/bones-muscles">Bones and Muscles</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/bones-muscles/rheumatoid-arthritis"><i class="fa fa-angle-right"></i>Rheumatoid Arthritis</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/brain-nerves">Brain and Nerves</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/brain-nerves/als"><i class="fa fa-angle-right"></i>ALS</a></li>	<li><a href="https://www.healthcanal.com/brain-nerves/alzheimers"><i class="fa fa-angle-right"></i>Alzheimer’s</a></li>	<li><a href="https://www.healthcanal.com/brain-nerves/autism"><i class="fa fa-angle-right"></i>Autism</a></li>	<li><a href="https://www.healthcanal.com/brain-nerves/brain-diseases"><i class="fa fa-angle-right"></i>Brain Diseases</a></li>	<li><a href="https://www.healthcanal.com/brain-nerves/dementia"><i class="fa fa-angle-right"></i>Dementia</a></li>	<li><a href="https://www.healthcanal.com/brain-nerves/epilepsy"><i class="fa fa-angle-right"></i>epilepsy</a></li>	<li><a href="https://www.healthcanal.com/brain-nerves/migraine"><i class="fa fa-angle-right"></i>Migraine</a></li>	<li><a href="https://www.healthcanal.com/brain-nerves/multiple-sclerosis"><i class="fa fa-angle-right"></i>Multiple Sclerosis</a></li>	<li><a href="https://www.healthcanal.com/brain-nerves/neurodevelopmental-disorders"><i class="fa fa-angle-right"></i>Neurodevelopmental Disorders</a></li>	<li><a href="https://www.healthcanal.com/brain-nerves/parkinson"><i class="fa fa-angle-right"></i>Parkinson's disease</a></li>	<li><a href="https://www.healthcanal.com/brain-nerves/schizophrenia"><i class="fa fa-angle-right"></i>Schizophrenia</a></li>	<li><a href="https://www.healthcanal.com/brain-nerves/stroke"><i class="fa fa-angle-right"></i>Stroke</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/cancers">Cancers</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/cancers/breast-cancer"><i class="fa fa-angle-right"></i>Breast Cancer</a></li>	<li><a href="https://www.healthcanal.com/cancers/cervical-cancer"><i class="fa fa-angle-right"></i>Cervical Cancer</a></li>	<li><a href="https://www.healthcanal.com/cancers/colorectal-cancer"><i class="fa fa-angle-right"></i>Colorectal Cancer</a></li>	<li><a href="https://www.healthcanal.com/cancers/leukemia"><i class="fa fa-angle-right"></i>Leukemia</a></li>	<li><a href="https://www.healthcanal.com/cancers/lung-cancer"><i class="fa fa-angle-right"></i>Lung Cancer</a></li>	<li><a href="https://www.healthcanal.com/cancers/ovarian-cancer"><i class="fa fa-angle-right"></i>Ovarian Cancer</a></li>	<li><a href="https://www.healthcanal.com/cancers/pancreatic-cancer"><i class="fa fa-angle-right"></i>Pancreatic Cancer</a></li>	<li><a href="https://www.healthcanal.com/cancers/prostate-cancer"><i class="fa fa-angle-right"></i>Prostate Cancer</a></li>	<li><a href="https://www.healthcanal.com/cancers/skin-cancer"><i class="fa fa-angle-right"></i>Skin Cancer</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/digestive-system">Digestive System</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/digestive-system/irritable-bowel-syndrome"><i class="fa fa-angle-right"></i>Irritable bowel syndrome</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/disorders-conditions">Disorders and Conditions</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/disorders-conditions/allergy"><i class="fa fa-angle-right"></i>Allergy</a></li>	<li><a href="https://www.healthcanal.com/disorders-conditions/eating-disorders"><i class="fa fa-angle-right"></i>Eating Disorders</a></li>	<li><a href="https://www.healthcanal.com/disorders-conditions/pain"><i class="fa fa-angle-right"></i>Pain</a></li>	<li><a href="https://www.healthcanal.com/disorders-conditions/sleep"><i class="fa fa-angle-right"></i>Sleep</a></li>	</ul>								</li>								
</ul><ul class="cat_list">																
<li><a href="https://www.healthcanal.com/genetics-birth-defects">Genetics and Birth Defects</a>
</li>								
<li><a href="https://www.healthcanal.com/infections">Infections</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/infections/flu"><i class="fa fa-angle-right"></i>Flu</a></li>	<li><a href="https://www.healthcanal.com/infections/hepatitis"><i class="fa fa-angle-right"></i>Hepatitis</a></li>	<li><a href="https://www.healthcanal.com/infections/hiv-and-aids"><i class="fa fa-angle-right"></i>HIV and AIDS</a></li>	<li><a href="https://www.healthcanal.com/infections/tropical-diseases"><i class="fa fa-angle-right"></i>Tropical diseases</a></li>	<li><a href="https://www.healthcanal.com/infections/tuberculosis"><i class="fa fa-angle-right"></i>Tuberculosis</a></li>	<li><a href="https://www.healthcanal.com/infections/urinary-tract-infections"><i class="fa fa-angle-right"></i>Urinary tract infections</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/lungs-breathing">Lungs and Breathing</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/lungs-breathing/asthma"><i class="fa fa-angle-right"></i>Asthma</a></li>	<li><a href="https://www.healthcanal.com/lungs-breathing/copd"><i class="fa fa-angle-right"></i>COPD</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/mental-health-behavior">Mental Health and Behavior</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/mental-health-behavior/adhd"><i class="fa fa-angle-right"></i>ADHD</a></li>	<li><a href="https://www.healthcanal.com/mental-health-behavior/bipolar-disorder"><i class="fa fa-angle-right"></i>Bipolar disorder</a></li>	<li><a href="https://www.healthcanal.com/mental-health-behavior/depression"><i class="fa fa-angle-right"></i>Depression</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/metabolic-problems">Metabolic Problems</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/metabolic-problems/diabetes"><i class="fa fa-angle-right"></i>Diabetes</a></li>	<li><a href="https://www.healthcanal.com/metabolic-problems/obesity"><i class="fa fa-angle-right"></i>Obesity</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/nutrition">Nutrition</a>
</li>								
</ul>					</div>
</div>	
<div class="col-md-4 col-sm-12 col-xs-12">
<h3><i class="cat_icon cat_icon2"></i>Medical Specialties</h3>	
<div class="cat_list_holder">							
<ul class="cat_list">
<li><a href="https://www.healthcanal.com/child-health">Child health</a><li><a href="https://www.healthcanal.com/cosmetic-surgery">Cosmetic Surgery</a><li><a href="https://www.healthcanal.com/ear-nose-throat">Ear, Nose and Throat</a><li><a href="https://www.healthcanal.com/eyes-vision">Eyes and Vision</a><li><a href="https://www.healthcanal.com/female-reproductive">Female Reproductive</a><li><a href="https://www.healthcanal.com/geriatrics-aging">Geriatrics and Aging</a><li><a href="https://www.healthcanal.com/hematology">Hematology</a><li><a href="https://www.healthcanal.com/immune-system">Immune System</a><ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/immune-system/vaccines-and-immunizations"><i class="fa fa-angle-right"></i>Vaccines &amp; Immunizations</a></li>	</ul><li><a href="https://www.healthcanal.com/kidneys-urinary-system">Kidneys and Urinary System</a><li><a href="https://www.healthcanal.com/male-reproductive">Male Reproductive</a><ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/male-reproductive/low-testosterone"><i class="fa fa-angle-right"></i>Low Testosterone</a></li>	</ul><li><a href="https://www.healthcanal.com/oral-dental-health">Oral and Dental Health</a><li><a href="https://www.healthcanal.com/palliative-care">Palliative Care</a><li><a href="https://www.healthcanal.com/pregnancy-childbirth">Pregnancy and Childbirth</a><ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/pregnancy-childbirth/breastfeeding"><i class="fa fa-angle-right"></i>Breast Feeding</a></li>	</ul><li><a href="https://www.healthcanal.com/sexual-health">Sexual Health</a><li><a href="https://www.healthcanal.com/skin-hair-nails">Skin, Hair and Nails</a><li><a href="https://www.healthcanal.com/sports-medicine">Sports Medicine</a><li><a href="https://www.healthcanal.com/surgery-rehabilitation">Surgery and Rehabilitation</a>						</ul>
</div>
</div>
<div class="col-md-4 col-sm-12 col-xs-12">
<h3><i class="cat_icon cat_icon2"></i>Paramedical</h3>	
<div class="cat_list_holder">							
<ul class="cat_list">
<li><a href="https://www.healthcanal.com/alternative-therapies">Alternative Therapies</a><li><a href="https://www.healthcanal.com/drugs-approvals-trials">Drugs Approvals and Trials</a><li><a href="https://www.healthcanal.com/environmental-health">Environmental Health</a><li><a href="https://www.healthcanal.com/health-informatics">Health Informatics</a><li><a href="https://www.healthcanal.com/legal-and-regulatory">Legal and Regulatory</a><li><a href="https://www.healthcanal.com/life-style-fitness">Life style and Fitness</a><li><a href="https://www.healthcanal.com/medical-breakthroughs">Medical Breakthroughs</a><li><a href="https://www.healthcanal.com/public-health-safety">Public Health and Safety</a><li><a href="https://www.healthcanal.com/substance-abuse">Substance Abuse</a>						</ul>
</div>
</div>				
</div>
<a href=".child_cat_list" class="btn_switch_cat" data-toggle="collapse" aria-expanded="false" aria-controls="child_cat_list" rel="nofollow"><i class="fa fa-angle-double-down" aria-hidden="true"></i></a>			
</div>
</div>
</section>
<footer>
<div class="footer_top">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="footer_logo">
<a href="https://www.healthcanal.com">
<img src="https://www.healthcanal.com/wp-content/themes/hc-theme/img/footer_logo.png">						
</a>
</div>
<div class="footer_about">
<h3>Medical News</h3>
<div class="footer_about_content">
<p>
HealthCanal.com is a premier online Health News write / Medical  Research News write service provider with our primary focus is to cover the latest happenings from the dynamic world of Health and Medicine to help you keep.
</p>
</div>
</div>
</div>
<div class="col-md-4">
<h3 class="footer_title">Company</h3>
<ul id = "menu-footer" class = "footer_page_list"><li id="menu-item-177650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177650"><a href="https://www.healthcanal.com/about-us"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>About us</span></a></li>
<li id="menu-item-178883" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-178883"><a href="https://www.healthcanal.com/events"><i class="_mi _before elusive el-icon-group-alt" aria-hidden="true"></i><span>Upcoming Events</span></a></li>
<li id="menu-item-177649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177649"><a href="https://www.healthcanal.com/advertise"><i class="_mi _before foundation-icons fi-target-two" aria-hidden="true"></i><span>Advertise</span></a></li>
<li id="menu-item-177645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177645"><a href="https://www.healthcanal.com/health_news_rss_feeds-html"><i class="_mi _before elusive el-icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
<li id="menu-item-177647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177647"><a href="https://www.healthcanal.com/donate"><i class="_mi _before fa fa-dollar" aria-hidden="true"></i><span>Donate</span></a></li>
<li id="menu-item-177648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177648"><a href="https://www.healthcanal.com/contact-us"><i class="_mi _before dashicons dashicons-email" aria-hidden="true"></i><span>Contact us</span></a></li>
</ul>				</div>
<div class="col-md-4">
<h3 class="footer_title">Find Us at Social Media</h3>
<ul class="social_links">
<li><a href="https://www.facebook.com/healthcanal/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/Healthcanal"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://linkedin.com/in/health-news-healthcanal-513a4332"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://www.tumblr.com/blog/healthcanal"><i class="fa fa-tumblr"></i></a></li>
</ul>
<form class="footer_form" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">
<label class="sr-only">Subscribe to health news</label>
<span class="footer_form_field">
<input name="uri" type="hidden" value="healthnewshc/Oxfp" />
<input name="loc" type="hidden" value="en_US" />
<input type="email" name="EMAIL" id="subcribtion-email" placeholder="ENTER YOUR E-MAIL">
</span>
<input type="submit" class="btn_main footer_form_submit" value="Subscribe to Health News">
</form>
</div>
</div>
</div>
</div>
<div class="footer_bottom">		
<div class="container">
<p class="footer_bottom_links">
<span class="footer_bottom_copyright">© 2016 <span class="color_white">HEALTHCANAL - Medical News.</span> All Rights Reserved.</span>
<span class="footer_bottom_terms"><a href="https://www.healthcanal.com/privacy-policy">Privacy Policy</a></span>
<span class="footer_bottom_pravicy">Designed and developed by <a href="https://ristretto.agency" title="Web design and development, digital marketing, PPC and SEO, CRO, CRM and sales coaching.">Ristretto Marketing and Consulting</a></span>  
</p>
</div>		
</div>
</footer>
</main>
<a href="javascript:;" class="to_top btn" style="display: block;">
<span class="fa fa-angle-up"></span>
</a>		
<script src="//code.jquery.com/jquery.js"></script>		
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" ></script>		
<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/masonry.js"></script>
<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/jquery.bxslider.min.js"></script>
<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/slick.min.js"></script>
<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/main.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.healthcanal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.healthcanal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->
</body>
</html><!-- WP Fastest Cache file was created in 3.21540403366 seconds, on 05-01-18 14:01:41 -->