<!doctype html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<title>Combination Pack Battles Cancer: Nanoparticles with multifunctional drug precursor for synergistic tumor therapy - Healthcanal.com : Healthcanal.com</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">		
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="For efficient cancer therapy with few side effects, the active drug should selectively attain high concentration in the tumor. In the journal Angewandte Chemie, scientists have introduced a new approach, in which two synergistic drug components are combined into a dimer"/>
<link rel="canonical" href="https://www.healthcanal.com/cancers/245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Combination Pack Battles Cancer: Nanoparticles with multifunctional drug precursor for synergistic tumor therapy - Healthcanal.com" />
<meta property="og:description" content="For efficient cancer therapy with few side effects, the active drug should selectively attain high concentration in the tumor. In the journal Angewandte Chemie, scientists have introduced a new approach, in which two synergistic drug components are combined into a dimer" />
<meta property="og:url" content="https://www.healthcanal.com/cancers/245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html" />
<meta property="og:site_name" content="Healthcanal.com" />
<meta property="article:section" content="Cancers" />
<meta property="article:published_time" content="2018-05-29T18:00:33+00:00" />
<meta property="og:image" content="http://www.wiley-vch.de/vch/journals/2002/press/201815press.gif" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="For efficient cancer therapy with few side effects, the active drug should selectively attain high concentration in the tumor. In the journal Angewandte Chemie, scientists have introduced a new approach, in which two synergistic drug components are combined into a dimer" />
<meta name="twitter:title" content="Combination Pack Battles Cancer: Nanoparticles with multifunctional drug precursor for synergistic tumor therapy - Healthcanal.com" />
<meta name="twitter:image" content="http://www.wiley-vch.de/vch/journals/2002/press/201815press.gif" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.healthcanal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.healthcanal.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elusive-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='foundation-icons-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.healthcanal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/font-awesome.min.css?ver=3.3.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='boostrap-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bxslider-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/jquery.bxslider.css?ver=3.3.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slick-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/slick.css?ver=3.3.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/main.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.healthcanal.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.healthcanal.com/wp-content/cache/wpfc-minified/a9b344af6f5bf12a060c90e8ccd878a6/1524149259index.css" media="all"/>
<script src='//www.healthcanal.com/wp-content/cache/wpfc-minified/f463541b42d6906c134b3175269c5aed/1509476396index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.healthcanal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.healthcanal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://www.healthcanal.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.healthcanal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.healthcanal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html&#038;format=xml" />
<!-- This site is using AdRotate v4.13.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-1 {  margin: 0 auto; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4574708772441647",
enable_page_level_ads: true
});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.4"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}},{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.4","plugin_mode":"WordPress","anonymous_profile_id":"wp-7eeb66df92dde21eaf495be4ca4a83f5","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());
</script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eliz80" async="async"></script><link rel="icon" href="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" />
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<style type="text/css"> .slideout-menu { display: none;}</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW4NHQW');</script>
<!-- End Google Tag Manager -->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
</head>
<body class="post-template-default single single-post postid-245131 single-format-standard combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW4NHQW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<nav id="navbar-main" style="display: none;">
<h3>Main sections</h3>
<ul id = "modile_menu" class = "nav navbar-nav"><li id="menu-item-177642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-177642"><a href="https://www.healthcanal.com/">Home</a></li>
<li id="menu-item-177641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177641"><a href="https://www.healthcanal.com/about-us">About us</a></li>
<li id="menu-item-177643" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-177643"><a href="https://www.healthcanal.com/events">Upcoming Events</a></li>
<li id="menu-item-177637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177637"><a href="https://www.healthcanal.com/health_news_rss_feeds-html">RSS</a></li>
<li id="menu-item-177638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177638"><a href="https://www.healthcanal.com/donate">Donate</a></li>
<li id="menu-item-177639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177639"><a href="https://www.healthcanal.com/contact-us">Contact us</a></li>
<li id="menu-item-177640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177640"><a href="https://www.healthcanal.com/advertise">Advertise</a></li>
</ul> 
<h3>Categories</h3>
<ul class="nav navbar-nav">
<li class="cat-item cat-item-23"><a href="https://www.healthcanal.com/category/alternative-therapies" title="Alternative Therapies">Alternative Therapies</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.healthcanal.com/category/blood-heart-circulation" title="Blood, Heart and Circulation">Blood, Heart and Circulation</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.healthcanal.com/category/bones-muscles" title="Bones and Muscles">Bones and Muscles</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.healthcanal.com/category/brain-nerves" title="Brain and Nerves">Brain and Nerves</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.healthcanal.com/category/cancers" title="Cancers">Cancers</a>
</li>
<li class="cat-item cat-item-29"><a href="https://www.healthcanal.com/category/child-health" title="Child health">Child health</a>
</li>
<li class="cat-item cat-item-32"><a href="https://www.healthcanal.com/category/cosmetic-surgery" title="Cosmetic Surgery">Cosmetic Surgery</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.healthcanal.com/category/digestive-system" title="Digestive System">Digestive System</a>
</li>
<li class="cat-item cat-item-15"><a href="https://www.healthcanal.com/category/disorders-conditions" title="Disorders and Conditions">Disorders and Conditions</a>
</li>
<li class="cat-item cat-item-28"><a href="https://www.healthcanal.com/category/drugs-approvals-trials" title="Drugs Approvals and Trials">Drugs Approvals and Trials</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.healthcanal.com/category/ear-nose-throat" title="Ear, Nose and Throat">Ear, Nose and Throat</a>
</li>
<li class="cat-item cat-item-21"><a href="https://www.healthcanal.com/category/environmental-health" title="Environmental Health">Environmental Health</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.healthcanal.com/category/eyes-vision" title="Eyes and Vision">Eyes and Vision</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.healthcanal.com/category/female-reproductive" title="Female Reproductive">Female Reproductive</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.healthcanal.com/category/genetics-birth-defects" title="Genetics and Birth Defects">Genetics and Birth Defects</a>
</li>
<li class="cat-item cat-item-27"><a href="https://www.healthcanal.com/category/geriatrics-aging" title="Geriatrics and Aging">Geriatrics and Aging</a>
</li>
<li class="cat-item cat-item-85"><a href="https://www.healthcanal.com/category/health-informatics" title="Health Informatics">Health Informatics</a>
</li>
<li class="cat-item cat-item-84"><a href="https://www.healthcanal.com/category/hematology" title="Hematology">Hematology</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.healthcanal.com/category/immune-system" title="Immune System">Immune System</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.healthcanal.com/category/infections" title="Infections">Infections</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.healthcanal.com/category/kidneys-urinary-system" title="Kidneys and Urinary System">Kidneys and Urinary System</a>
</li>
<li class="cat-item cat-item-78"><a href="https://www.healthcanal.com/category/legal-and-regulatory" title="Legal and Regulatory">Legal and Regulatory</a>
</li>
<li class="cat-item cat-item-25"><a href="https://www.healthcanal.com/category/life-style-fitness" title="Life style and Fitness">Life style and Fitness</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.healthcanal.com/category/lungs-breathing" title="Lungs and Breathing">Lungs and Breathing</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.healthcanal.com/category/male-reproductive" title="Male Reproductive">Male Reproductive</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.healthcanal.com/category/medical-breakthroughs" title="Medical Breakthroughs">Medical Breakthroughs</a>
</li>
<li class="cat-item cat-item-100142"><a href="https://www.healthcanal.com/category/medical-devices" >Medical Devices</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.healthcanal.com/category/mental-health-behavior" title="Mental Health and Behavior">Mental Health and Behavior</a>
</li>
<li class="cat-item cat-item-20"><a href="https://www.healthcanal.com/category/metabolic-problems" title="Metabolic Problems">Metabolic Problems</a>
</li>
<li class="cat-item cat-item-68"><a href="https://www.healthcanal.com/category/nutrition" title="Nutrition">Nutrition</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.healthcanal.com/category/oral-dental-health" title="Oral and Dental Health">Oral and Dental Health</a>
</li>
<li class="cat-item cat-item-80"><a href="https://www.healthcanal.com/category/palliative-care" title="Palliative Care">Palliative Care</a>
</li>
<li class="cat-item cat-item-30"><a href="https://www.healthcanal.com/category/pregnancy-childbirth" title="Pregnancy and Childbirth">Pregnancy and Childbirth</a>
</li>
<li class="cat-item cat-item-26"><a href="https://www.healthcanal.com/category/public-health-safety" title="Public Health and Safety">Public Health and Safety</a>
</li>
<li class="cat-item cat-item-33"><a href="https://www.healthcanal.com/category/sexual-health" title="Sexual Health">Sexual Health</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.healthcanal.com/category/skin-hair-nails" title="Skin, Hair and Nails">Skin, Hair and Nails</a>
</li>
<li class="cat-item cat-item-76"><a href="https://www.healthcanal.com/category/sports-medicine" title="Sports Medicine">Sports Medicine</a>
</li>
<li class="cat-item cat-item-22"><a href="https://www.healthcanal.com/category/substance-abuse" title="Substance Abuse">Substance Abuse</a>
</li>
<li class="cat-item cat-item-24"><a href="https://www.healthcanal.com/category/surgery-rehabilitation" title="Surgery and Rehabilitation">Surgery and Rehabilitation</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.healthcanal.com/category/ubm-medica-privacy-policy" title="UBM Medica Privacy Policy">UBM Medica Privacy Policy</a>
</li>
</ul> 
</nav>
<main id="main">	
<header>
<button aria-controls="main_navbar" aria-expanded="false" class="toggle-button collapsed navbar-toggle" type="button"> 
<span class="sr-only">Toggle navigation</span> 
<span class="icon-bar"></span> 
<span class="icon-bar"></span> 
<span class="icon-bar"></span> 
</button>
<div class="container">
<div class="row">
<div class="col-md-4 col-xs-12">
<div class="logo">
<a href="https://www.healthcanal.com"><img src="https://www.healthcanal.com/wp-content/themes/hc-theme/img/logo.png" alt="logo"></a>
</div>
<div class="header_date">
<span>08:52pm Tuesday</span>
<span>29 May 2018</span>
</div>
<div id="google_translate_element mobile-show"></div>
</div>
<div class="col-md-4 col-xs-12">
<div class="header_search">
<form role="search" method="get" class="search-form" action="https://www.healthcanal.com/">
<input type="search" class="search-field" placeholder="Search the website" name="s">					    
<button type="submit" class="btn btn_main btn-search" value="Search"><span class="icon"><i class="fa fa-search"></i></span></button>
</form>
</div>				
</div>
<div class="col-md-4">
<div id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-10410608-1'}, 'google_translate_element');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<div class="button-wrapper">                
<a href="https://www.healthcanal.com/subscribe" class="a-btn-3">
<span class="a-btn-3-text">Our Newsletter</span>
<span class="a-btn-3-slide-text">Subscribe!</span>
<span class="a-btn-3-icon-right"></span>
</a> 
</div>   
</div>
<!--	<a href="https://www.healthcanal.com/subscribe" class="btn btn_main header_subscribe">Subscribe to Health news</a>	-->
</div>
<!--
<nav class="navbar-collapse collapse" id="main_navbar" aria-expanded="true">
<ul class="nav navbar-nav">
<li> <a href="https://www.healthcanal.com">Home</a> </li>
<li> <a href="https://www.healthcanal.com/about-us">About us</a> </li><li> <a href="https://www.healthcanal.com/events">Upcoming Events</a> </li><li> <a href="https://www.healthcanal.com/advertise">Advertise</a> </li><li> <a href="https://www.healthcanal.com/health_news_rss_feeds-html">RSS</a> </li><li> <a href="https://www.healthcanal.com/donate">Donate</a> </li><li> <a href="https://www.healthcanal.com/contact-us">Contact us</a> </li>			    </ul>
</nav>
-->
</div>	
<div class="section_slider_menu">
<div class="container">				
<div class="menu_main_item" style="text-align:center;">
<div class="section_shadow"></div>
<span style="padding-top:10px;">
<a href="https://www.healthcanal.com/category/cancers">Cancers</a>
</span>				
</div>
<div class="menu_slider">					
<ul class="bx_slider">					
<li class="slide"><a href="https://www.healthcanal.com/category/cancers/breast-cancer">Breast Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/skin-cancer">Skin Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/prostate-cancer">Prostate Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/lung-cancer">Lung Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/ovarian-cancer">Ovarian Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/leukemia">Leukemia</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer">Pancreatic Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/colorectal-cancer">Colorectal Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/cervical-cancer">Cervical Cancer</a></li>					<!--<li class="slide active"><a href="#"><i class="catm-icon catm-icon-01"></i>Breast Cancer</a></li>-->
</ul>
</div>
</div>
</div>
</header>
<section class="single_notate">
<div id="breadcrumbs" class="breadcrumb">
<div class="container">
</div>
</div>
<div class="container">					
<article class="single_notate">
<div class="post_title">
<h1>Combination Pack Battles Cancer: Nanoparticles with multifunctional drug precursor for synergistic tumor therapy</h1>
</div>
<div class="post_meta">
<div class="post_date">
6:00 May 29, 2018					<hr>
</div>
</div>
<div class="post_content">
<div class="at-above-post addthis_tool" data-url="https://www.healthcanal.com/cancers/245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html"></div><p>For efficient cancer therapy with few side effects, the active drug should selectively attain high concentration in the tumor. In the journal <i>Angewandte Chemie</i>, scientists have introduced a new approach, in which two synergistic drug components are combined into a dimer. This dimer can be incorporated into polymeric nanotransporters at exceptionally high concentration. The components are activated when the dimer is split within the tumor. In addition, they enable use of two different imaging techniques.
<p><img src="http://www.wiley-vch.de/vch/journals/2002/press/201815press.gif" alt="Combination Pack Battles Cancer: Nanoparticles with multifunctional drug precursor for synergistic tumor therapy" />
<p>Polymeric micelles are the most important nanotransporters used in treating tumors. Despite improved transport systems, many challenges must still be overcome: insufficient loading, premature release of the drug, no ability to monitor distribution of the drug, and limited accumulation of the drug within the tumor tissue. Longjiang Zhang, Guizhi Zhu, Xiaoyuan Chen, and their team have approached these problems from the other direction. Instead of improving the transporter, they improved the cargo.
<p>The scientists from the National Institutes of Health in Bethesda, USA, and Nanjing University, China, have used a simple but effective trick: they connected two drugs, camptothecin and a special photosensitizer, to make a dimer. Micelles can very efficiently be loaded with an unusually large amount of the dimeric freight (59%). The dimers are less hydrophilic than their individual components, allowing them to be more easily introduced into the hydrophobic interior of the micelles. For the same reason, the dimers do not exit the micelles as they travel through the blood vessels. This reduces undesirable side effects.
<p>Both of the components of the initially inactive dimer are connected by a disulfide bridge that can only be broken by a glutathione-dependent reaction cascade. Glutathione is a small protein that is present in high concentration in many tumors. Both of the drugs are only activated after the dimer is split within the tumor cells.
<p>When the area of the tumor is irradiated with laser light, the photosensitizer converts normal oxygen into highly reactive singlet oxygen, which damages the cell and causes an oxygen deficiency. Camptothecin inhibits factor 1α, which helps cells to withstand oxygen deficiency. This boosts the cytotoxic effect of the photosensitizer. Another effect of camptothecin is that it damages the tumor cells’ DNA.
<p>In addition, the photosensitizer is a fluorescent dye and it can bind the radioisotope copper-64, which enables visualization with both fluorescence imaging and positron emission tomography (PET). Quantitative PET allows for precise monitoring of the dimer, as well as confirmation of its pharmacokinetics and biodistribution <i>in vivo</i>.
<p>Experiments with cell cultures and tumorous mice demonstrated that this new method significantly improved transport and accumulation of the drug in tumors with significantly fewer side effects, while shrinking the tumor to a significantly greater degree than administration of the unbound individual components.
<p>&nbsp;
<p><strong>Cite and link</strong>: Xiaoyuan Chen et al., <i>Angewandte Chemie International Edition</i>, 10.1002/anie.201801984. <a href="http://doi.org/10.1002/anie.201801984">doi.org/10.1002/anie.201801984</a>
<p><strong>Author Contact</strong>: Xiaoyuan Chen <a href="https://www.nibib.nih.gov/about-nibib/staff/xiaoyuan-chen">https://www.nibib.nih.gov/about-nibib/staff/xiaoyuan-chen</a>
<h2>About the Journal</h2>
<p><i>Angewandte Chemie</i> is a journal of the <a href="http://www.gdch.de/">Gesellschaft Deutscher Chemiker</a> (German Chemical Society, GDCh) and is published by <a href="http://www.wiley-vch.de/">Wiley-VCH</a>. It is one of the prime chemistry journals in the world.
<p>&nbsp;
<p>&nbsp;
<p>&nbsp;
<p>&nbsp;
<div class="g g-1"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- First Adsense Ad Unit -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4574708772441647"
data-ad-slot="7329984210"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.healthcanal.com/cancers/245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
</article>
<hr>
<div class="article_share">
<div class="caption">Share on:</div>
<ul class="social_links">
<li>			
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html"target="_blank" title="Share on Facebook"><i class="fa fa-facebook"></i></a>
</li>		
<li>			
<a href="http://twitter.com/intent/tweet?source=Healthcanal.com&amp;text=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html" class="share twitter" target="_blank" title="Share on Twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html" target="_blank" title="Share on Google+"><i class="fa fa-google"></i></a>
</li>
<li>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html&amp;title=Combination%20Pack%20Battles%20Cancer%3A%20Nanoparticles%20with%20multifunctional%20drug%20precursor%20for%20synergistic%20tumor%20therapy&amp;summary=%3Cdiv%20class%3D%22at-above-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html%22%3E%3C%2Fdiv%3EFor%20efficient%20cancer%20therapy%20with%20few%20side%20effects%2C%20the%20active%20drug%20should%20selectively%20attain%20high%20concentration%20in%20the%20tumor.%20In%20the%20journal%C2%A0Angewandte%20Chemie%2C%20scientists%20have%20introduced%20a%20new%20approach%2C%20in%20which%20two%20synergistic%20drug%20components%20are%20combined%20into%20a%20dimer.%20This%20dimer%20can%20be%20incorporated%20into%20polymeric%20nanotransporters%20at%20exceptionally%20high%20concentration.%20The%20components%20are%20%5B%26hellip%3B%5D%3C%21--%20AddThis%20Advanced%20Settings%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3Cdiv%20class%3D%22at-below-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html%22%3E%3C%2Fdiv%3E%3C%21--%20AddThis%20Share%20Buttons%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E&amp;source=Healthcanal.com" target="_blank" title="Share on LinkedIn"><i class="fa fa-linkedin"></i></a>
</li>
<li>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html&amp;name=Combination%20Pack%20Battles%20Cancer%3A%20Nanoparticles%20with%20multifunctional%20drug%20precursor%20for%20synergistic%20tumor%20therapy&amp;description=%3Cdiv%20class%3D%22at-above-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html%22%3E%3C%2Fdiv%3EFor%20efficient%20cancer%20therapy%20with%20few%20side%20effects%2C%20the%20active%20drug%20should%20selectively%20attain%20high%20concentration%20in%20the%20tumor.%20In%20the%20journal%C2%A0Angewandte%20Chemie%2C%20scientists%20have%20introduced%20a%20new%20approach%2C%20in%20which%20two%20synergistic%20drug%20components%20are%20combined%20into%20a%20dimer.%20This%20dimer%20can%20be%20incorporated%20into%20polymeric%20nanotransporters%20at%20exceptionally%20high%20concentration.%20The%20components%20are%20%5B%26hellip%3B%5D%3C%21--%20AddThis%20Advanced%20Settings%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3Cdiv%20class%3D%22at-below-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F245131-combination-pack-battles-cancer-nanoparticles-with-multifunctional-drug-precursor-for-synergistic-tumor-therapy.html%22%3E%3C%2Fdiv%3E%3C%21--%20AddThis%20Share%20Buttons%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E" class="share tumblr" target="_blank" title="Share on Tumblr"><i class="fa fa-tumblr"></i></a>
</li>		
</ul>
<div class="caption">or:</div>
<!-- <a href="#" class="btn btn_main">Subscribe to Health news</a> -->
<div class="btn button-wrapper-share">                
<a href="https://www.healthcanal.com/subscribe" class="a-btn-3">
<span class="a-btn-3-text">Our Newsletter</span>
<span class="a-btn-3-slide-text">Subscribe!</span>
<span class="a-btn-3-icon-right"></span>
</a> 
</div> 
</div>		
</div>	
</section>
<section class="news" style="background-color: #f3f2f9;">
<div class="container">
<div class="inner_section_title"><h2>MORE FROM Cancers</h2></div>				
<div class="row">
<div class="grid">				
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/29/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/245138-single-injection-alleviates-chemotherapy-pain-for-months-in-mice.html">Single Injection Alleviates Chemotherapy Pain for Months in Mice</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_thumnailed">
<a href="https://www.healthcanal.com/cancers/leukemia/245071-weeding-out-childhood-leukaemia-fighting-cancer-with-nature.html">						      		
<img src="https://www.healthcanal.com/wp-content/uploads/2017/02/Red-Blood-Cell-260x165.png" class="img-responsive">
<div class="caption">
<span class="news_post_date">05/25/2018</span>
<span class="news_post_cat_name">Leukemia</span>
<span class="news_post_title">Weeding out childhood leukaemia – fighting cancer with nature</span>
</div>
</a>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/25/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/lung-cancer" rel="nofollow"><i class="fa fa-tag"></i>Lung Cancer</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/lung-cancer/245058-by-forming-clots-in-tumors-immune-cells-aid-lung-cancers-spread.html">By forming clots in tumors, immune cells aid lung cancer&#8217;s spread</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/25/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/245053-nci-study-finds-gut-microbiome-can-control-antitumor-immune-function-in-liver.html">NCI study finds gut microbiome can control antitumor immune function in liver</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/23/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/245018-lifestyle-counseling-program-may-reduce-risk-of-certain-cancers.html">Lifestyle Counseling Program May Reduce Risk of Certain Cancers</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/23/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/ovarian-cancer" rel="nofollow"><i class="fa fa-tag"></i>Ovarian Cancer</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/ovarian-cancer/245016-study-examines-treatment-options-for-women-with-recurrent-ovarian-cancer.html">Study Examines Treatment Options for Women with Recurrent Ovarian Cancer</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/23/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/breast-cancer" rel="nofollow"><i class="fa fa-tag"></i>Breast Cancer</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/breast-cancer/245014-surgery-benefits-older-women-with-breast-cancer.html">Surgery Benefits Older Women with Breast Cancer</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_thumnailed">
<a href="https://www.healthcanal.com/cancers/244993-new-minimally-invasive-cost-effective-method-shows-promise-in-treating-cancer-without-harming-healthy-cells.html">						      		
<img src="https://www.healthcanal.com/wp-content/uploads/2017/03/cancer-389921_1280-e1488923980957-260x165.jpg" class="img-responsive">
<div class="caption">
<span class="news_post_date">05/22/2018</span>
<span class="news_post_cat_name">Cancers</span>
<span class="news_post_title">New minimally invasive, cost-effective method shows promise in treating cancer without harming healthy cells</span>
</div>
</a>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/22/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/244991-cd93-protein-suggests-new-strategy-to-inhibit-cancer.html">CD93 protein suggests new strategy to inhibit cancer</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/22/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/leukemia" rel="nofollow"><i class="fa fa-tag"></i>Leukemia</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/leukemia/244987-researchers-decipher-the-genome-in-chronic-lymphocytic-leukaemia.html">Researchers decipher the genome in chronic lymphocytic leukaemia</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/22/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/244974-compound-in-citrus-oil-could-reduce-dry-mouth-in-head-neck-cancer-patients.html">Compound in citrus oil could reduce dry mouth in head, neck cancer patients</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/22/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/244964-new-data-changes-the-way-scientists-explain-how-cancer-tumors-develop.html">New data changes the way scientists explain how cancer tumors develop</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/18/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/244934-polygenic-scores-could-help-classify-cancer-risk.html">Polygenic scores could help classify cancer risk</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/17/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/244918-blocking-two-enzymes-could-make-cancer-cells-mortal.html">Blocking two enzymes could make cancer cells mortal</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/15/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/244872-pet-scan-tracer-predicts-success-of-cancer-vaccine.html">PET scan tracer predicts success of cancer ‘vaccine’</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/11/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/244832-genetic-analysis-for-certain-childhood-brain-tumors-soon-a-standard-of-care.html">Genetic analysis for certain childhood brain tumors soon a standard-of-care?</a></span>
</div>
</article>
</div>
</div> <!-- end grid -->
</div>
</div>
</section>
<section class="news">
<div class="container">
<div class="inner_section_title"><h2>Health news</h2></div>				
<div class="row">
<div class="grid">
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/brain-nerves/multiple-sclerosis">Multiple Sclerosis</a></h4>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/29/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/brain-nerves/multiple-sclerosis" rel="nofollow"><i class="fa fa-tag"></i>Multiple Sclerosis</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/brain-nerves/multiple-sclerosis/245142-chemical-compound-produces-beneficial-inflammation-and-remyelination-that-could-help-treat-multiple-sclerosis.html">Chemical Compound Produces Beneficial Inflammation and Remyelination That Could Help Treat Multiple Sclerosis</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>03/05/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/brain-nerves/multiple-sclerosis" rel="nofollow"><i class="fa fa-tag"></i>Multiple Sclerosis</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/brain-nerves/multiple-sclerosis/243720-potential-new-approach-treatment-multiple-sclerosis.html">Potential new approach to the treatment of multiple sclerosis</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>02/16/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/brain-nerves/multiple-sclerosis" rel="nofollow"><i class="fa fa-tag"></i>Multiple Sclerosis</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/brain-nerves/multiple-sclerosis/243437-regional-brain-shrinkage-ms-predicts-disability.html">Regional brain shrinkage in MS predicts disability</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/brain-nerves">Brain and Nerves</a></h4>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/29/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/brain-nerves/multiple-sclerosis" rel="nofollow"><i class="fa fa-tag"></i>Multiple Sclerosis</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/brain-nerves/multiple-sclerosis/245142-chemical-compound-produces-beneficial-inflammation-and-remyelination-that-could-help-treat-multiple-sclerosis.html">Chemical Compound Produces Beneficial Inflammation and Remyelination That Could Help Treat Multiple Sclerosis</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/29/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/brain-nerves" rel="nofollow"><i class="fa fa-tag"></i>Brain and Nerves</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/brain-nerves/245140-where-the-brain-processes-spiritual-experiences.html">Where the brain processes spiritual experiences</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/25/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/brain-nerves/epilepsy" rel="nofollow"><i class="fa fa-tag"></i>epilepsy</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/brain-nerves/epilepsy/245051-gut-bacteria-play-critical-role-in-anti-seizure-effects-of-ketogenic-diet-ucla-scientists-report.html">Gut bacteria play critical role in anti-seizure effects of ketogenic diet, UCLA scientists report</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/cancers">Cancers</a></h4>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/29/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/245138-single-injection-alleviates-chemotherapy-pain-for-months-in-mice.html">Single Injection Alleviates Chemotherapy Pain for Months in Mice</a></span>
</div>
</article>
<article class="posttype_thumnailed">
<a href="https://www.healthcanal.com/cancers/leukemia/245071-weeding-out-childhood-leukaemia-fighting-cancer-with-nature.html">						      		
<img src="https://www.healthcanal.com/wp-content/uploads/2017/02/Red-Blood-Cell-260x165.png" class="img-responsive">
<div class="caption">
<span class="news_post_date">05/25/2018</span>
<span class="news_post_cat_name">Leukemia</span>
<span class="news_post_title">Weeding out childhood leukaemia – fighting cancer with nature</span>
</div>
</a>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/25/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/lung-cancer" rel="nofollow"><i class="fa fa-tag"></i>Lung Cancer</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/lung-cancer/245058-by-forming-clots-in-tumors-immune-cells-aid-lung-cancers-spread.html">By forming clots in tumors, immune cells aid lung cancer&#8217;s spread</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/blood-heart-circulation/heart-disease">Heart disease</a></h4>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/29/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/blood-heart-circulation/heart-disease" rel="nofollow"><i class="fa fa-tag"></i>Heart disease</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/blood-heart-circulation/heart-disease/245136-high-protein-diet-associated-with-small-increased-heart-failure-risk-in-middle-aged-men.html">High protein diet associated with small increased heart failure risk in middle-aged men</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/22/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/blood-heart-circulation/heart-disease" rel="nofollow"><i class="fa fa-tag"></i>Heart disease</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/blood-heart-circulation/heart-disease/244944-researchers-operate-lab-grown-heart-cells-by-remote-control.html">Researchers Operate Lab-Grown Heart Cells by Remote Control</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/18/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/blood-heart-circulation/heart-disease" rel="nofollow"><i class="fa fa-tag"></i>Heart disease</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/blood-heart-circulation/heart-disease/244932-new-algorithm-more-accurately-predicts-life-expectancy-after-heart-failure.html">New algorithm more accurately predicts life expectancy after heart failure</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/alternative-therapies">Alternative Therapies</a></h4>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/29/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/alternative-therapies" rel="nofollow"><i class="fa fa-tag"></i>Alternative Therapies</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/alternative-therapies/245133-most-popular-vitamin-and-mineral-supplements-provide-no-health-benefit-study-finds.html">Most popular vitamin and mineral supplements provide no health benefit, study finds</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/14/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/alternative-therapies" rel="nofollow"><i class="fa fa-tag"></i>Alternative Therapies</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/alternative-therapies/242582-research-finds-antioxidant-supplements-may-little-effect-muscle-soreness.html">Research finds antioxidant supplements may have little effect on muscle soreness</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>12/07/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/alternative-therapies" rel="nofollow"><i class="fa fa-tag"></i>Alternative Therapies</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/alternative-therapies/242444-acupuncture-reduced-joint-pain-caused-aromatase-inhibitor-treatment-randomized-phase-iii-clinical-trial.html">Acupuncture Reduced Joint Pain Caused by Aromatase Inhibitor Treatment in a Randomized, Phase III Clinical Trial</a></span>
</div>
</article>
</div>
<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/pregnancy-childbirth/breastfeeding">Breast Feeding</a></h4>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>05/29/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/pregnancy-childbirth/breastfeeding" rel="nofollow"><i class="fa fa-tag"></i>Breast Feeding</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/pregnancy-childbirth/breastfeeding/245128-study-finds-little-evidence-to-support-treating-red-diaper-syndrome-in-otherwise-healthy-breastfed-infants.html">Study Finds Little Evidence to Support Treating Red Diaper Syndrome in Otherwise Healthy Breastfed Infants</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>03/14/2018</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/pregnancy-childbirth/breastfeeding" rel="nofollow"><i class="fa fa-tag"></i>Breast Feeding</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/pregnancy-childbirth/breastfeeding/243919-adding-formula-may-not-sway-baby-breast.html">Adding Formula May Not Sway Baby from Breast</a></span>
</div>
</article>
<article class="posttype_texted">
<div class="post_header">
<span class="news_post_date"><i class="fa fa-clock-o"></i>10/30/2017</span>
<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/pregnancy-childbirth/breastfeeding" rel="nofollow"><i class="fa fa-tag"></i>Breast Feeding</a></span>						      	
</div>
<div class="post_content">
<span class="news_post_title"><a href="https://www.healthcanal.com/pregnancy-childbirth/breastfeeding/241572-bonding-benefits-breastfeeding-extend-years-beyond-infancy.html">Bonding Benefits of Breastfeeding Extend Years Beyond Infancy</a></span>
</div>
</article>
</div>
</div> <!-- end grid -->
</div>
</div>
</section>
<section class="adv">
<div class="container">
<div class="g g-2"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Second Ad Sense Ad Unit -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4574708772441647"
data-ad-slot="1004249015"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</section>
<section class="categories">
<div class="container">
<div class="section_title"><h2>NEWS SECTIONS</h2></div>
<div class="categories_inner">
<div class="row">			
<div class="col-md-4 col-sm-12 col-xs-12">
<h3><i class="cat_icon cat_icon1"></i>Diseases & Conditions</h3>
<div class="cat_list_holder left_holder">
<ul class="cat_list">																
<li><a href="https://www.healthcanal.com/category/blood-heart-circulation">Blood, Heart and Circulation</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/blood-heart-circulation/blood-pressure"><i class="fa fa-angle-right"></i>Blood Pressure</a></li>	<li><a href="https://www.healthcanal.com/category/blood-heart-circulation/heart-disease"><i class="fa fa-angle-right"></i>Heart disease</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/category/bones-muscles">Bones and Muscles</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/bones-muscles/rheumatoid-arthritis"><i class="fa fa-angle-right"></i>Rheumatoid Arthritis</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/category/brain-nerves">Brain and Nerves</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/brain-nerves/als"><i class="fa fa-angle-right"></i>ALS</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/alzheimers"><i class="fa fa-angle-right"></i>Alzheimer’s</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/autism"><i class="fa fa-angle-right"></i>Autism</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/brain-diseases"><i class="fa fa-angle-right"></i>Brain Diseases</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/dementia"><i class="fa fa-angle-right"></i>Dementia</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/epilepsy"><i class="fa fa-angle-right"></i>epilepsy</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/migraine"><i class="fa fa-angle-right"></i>Migraine</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/multiple-sclerosis"><i class="fa fa-angle-right"></i>Multiple Sclerosis</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/neurodevelopmental-disorders"><i class="fa fa-angle-right"></i>Neurodevelopmental Disorders</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/parkinson"><i class="fa fa-angle-right"></i>Parkinson's disease</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/schizophrenia"><i class="fa fa-angle-right"></i>Schizophrenia</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/stroke"><i class="fa fa-angle-right"></i>Stroke</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/category/cancers">Cancers</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/cancers/breast-cancer"><i class="fa fa-angle-right"></i>Breast Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/cervical-cancer"><i class="fa fa-angle-right"></i>Cervical Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/colorectal-cancer"><i class="fa fa-angle-right"></i>Colorectal Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/leukemia"><i class="fa fa-angle-right"></i>Leukemia</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/lung-cancer"><i class="fa fa-angle-right"></i>Lung Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/ovarian-cancer"><i class="fa fa-angle-right"></i>Ovarian Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer"><i class="fa fa-angle-right"></i>Pancreatic Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/prostate-cancer"><i class="fa fa-angle-right"></i>Prostate Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/skin-cancer"><i class="fa fa-angle-right"></i>Skin Cancer</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/category/digestive-system">Digestive System</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/digestive-system/irritable-bowel-syndrome"><i class="fa fa-angle-right"></i>Irritable bowel syndrome</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/category/disorders-conditions">Disorders and Conditions</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/disorders-conditions/allergy"><i class="fa fa-angle-right"></i>Allergy</a></li>	<li><a href="https://www.healthcanal.com/category/disorders-conditions/eating-disorders"><i class="fa fa-angle-right"></i>Eating Disorders</a></li>	<li><a href="https://www.healthcanal.com/category/disorders-conditions/pain"><i class="fa fa-angle-right"></i>Pain</a></li>	<li><a href="https://www.healthcanal.com/category/disorders-conditions/sleep"><i class="fa fa-angle-right"></i>Sleep</a></li>	</ul>								</li>								
</ul><ul class="cat_list">																
<li><a href="https://www.healthcanal.com/category/genetics-birth-defects">Genetics and Birth Defects</a>
</li>								
<li><a href="https://www.healthcanal.com/category/infections">Infections</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/infections/flu"><i class="fa fa-angle-right"></i>Flu</a></li>	<li><a href="https://www.healthcanal.com/category/infections/hepatitis"><i class="fa fa-angle-right"></i>Hepatitis</a></li>	<li><a href="https://www.healthcanal.com/category/infections/hiv-and-aids"><i class="fa fa-angle-right"></i>HIV and AIDS</a></li>	<li><a href="https://www.healthcanal.com/category/infections/tropical-diseases"><i class="fa fa-angle-right"></i>Tropical diseases</a></li>	<li><a href="https://www.healthcanal.com/category/infections/tuberculosis"><i class="fa fa-angle-right"></i>Tuberculosis</a></li>	<li><a href="https://www.healthcanal.com/category/infections/urinary-tract-infections"><i class="fa fa-angle-right"></i>Urinary tract infections</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/category/lungs-breathing">Lungs and Breathing</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/lungs-breathing/asthma"><i class="fa fa-angle-right"></i>Asthma</a></li>	<li><a href="https://www.healthcanal.com/category/lungs-breathing/copd"><i class="fa fa-angle-right"></i>COPD</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/category/mental-health-behavior">Mental Health and Behavior</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/mental-health-behavior/adhd"><i class="fa fa-angle-right"></i>ADHD</a></li>	<li><a href="https://www.healthcanal.com/category/mental-health-behavior/bipolar-disorder"><i class="fa fa-angle-right"></i>Bipolar disorder</a></li>	<li><a href="https://www.healthcanal.com/category/mental-health-behavior/depression"><i class="fa fa-angle-right"></i>Depression</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/category/metabolic-problems">Metabolic Problems</a>
<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/metabolic-problems/diabetes"><i class="fa fa-angle-right"></i>Diabetes</a></li>	<li><a href="https://www.healthcanal.com/category/metabolic-problems/obesity"><i class="fa fa-angle-right"></i>Obesity</a></li>	</ul>								</li>								
<li><a href="https://www.healthcanal.com/category/nutrition">Nutrition</a>
</li>								
</ul>					</div>
</div>	
<div class="col-md-4 col-sm-12 col-xs-12">
<h3><i class="cat_icon cat_icon2"></i>Medical Specialties</h3>	
<div class="cat_list_holder">							
<ul class="cat_list">
<li><a href="https://www.healthcanal.com/category/child-health">Child health</a><li><a href="https://www.healthcanal.com/category/cosmetic-surgery">Cosmetic Surgery</a><li><a href="https://www.healthcanal.com/category/ear-nose-throat">Ear, Nose and Throat</a><li><a href="https://www.healthcanal.com/category/eyes-vision">Eyes and Vision</a><li><a href="https://www.healthcanal.com/category/female-reproductive">Female Reproductive</a><li><a href="https://www.healthcanal.com/category/geriatrics-aging">Geriatrics and Aging</a><li><a href="https://www.healthcanal.com/category/hematology">Hematology</a><li><a href="https://www.healthcanal.com/category/immune-system">Immune System</a><ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/immune-system/vaccines-and-immunizations"><i class="fa fa-angle-right"></i>Vaccines &amp; Immunizations</a></li>	</ul><li><a href="https://www.healthcanal.com/category/kidneys-urinary-system">Kidneys and Urinary System</a><li><a href="https://www.healthcanal.com/category/male-reproductive">Male Reproductive</a><ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/male-reproductive/low-testosterone"><i class="fa fa-angle-right"></i>Low Testosterone</a></li>	</ul><li><a href="https://www.healthcanal.com/category/oral-dental-health">Oral and Dental Health</a><li><a href="https://www.healthcanal.com/category/palliative-care">Palliative Care</a><li><a href="https://www.healthcanal.com/category/pregnancy-childbirth">Pregnancy and Childbirth</a><ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/pregnancy-childbirth/breastfeeding"><i class="fa fa-angle-right"></i>Breast Feeding</a></li>	</ul><li><a href="https://www.healthcanal.com/category/sexual-health">Sexual Health</a><li><a href="https://www.healthcanal.com/category/skin-hair-nails">Skin, Hair and Nails</a><li><a href="https://www.healthcanal.com/category/sports-medicine">Sports Medicine</a><li><a href="https://www.healthcanal.com/category/surgery-rehabilitation">Surgery and Rehabilitation</a>						</ul>
</div>
</div>
<div class="col-md-4 col-sm-12 col-xs-12">
<h3><i class="cat_icon cat_icon2"></i>Paramedical</h3>	
<div class="cat_list_holder">							
<ul class="cat_list">
<li><a href="https://www.healthcanal.com/category/alternative-therapies">Alternative Therapies</a><li><a href="https://www.healthcanal.com/category/drugs-approvals-trials">Drugs Approvals and Trials</a><li><a href="https://www.healthcanal.com/category/environmental-health">Environmental Health</a><li><a href="https://www.healthcanal.com/category/health-informatics">Health Informatics</a><li><a href="https://www.healthcanal.com/category/legal-and-regulatory">Legal and Regulatory</a><li><a href="https://www.healthcanal.com/category/life-style-fitness">Life style and Fitness</a><li><a href="https://www.healthcanal.com/category/medical-breakthroughs">Medical Breakthroughs</a><li><a href="https://www.healthcanal.com/category/public-health-safety">Public Health and Safety</a><li><a href="https://www.healthcanal.com/category/substance-abuse">Substance Abuse</a>						</ul>
</div>
</div>				
</div>
<a href=".child_cat_list" class="btn_switch_cat" data-toggle="collapse" aria-expanded="false" aria-controls="child_cat_list" rel="nofollow"><i class="fa fa-angle-double-down" aria-hidden="true"></i></a>			
</div>
</div>
</section>
<footer>
<div class="footer_top">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="footer_logo">
<a href="https://www.healthcanal.com">
<img src="https://www.healthcanal.com/wp-content/themes/hc-theme/img/footer_logo.png">						
</a>
</div>
<div class="footer_about">
<h3>Medical News</h3>
<div class="footer_about_content">
<p>
HealthCanal.com is a premier online Health News write / Medical  Research News write service provider with our primary focus is to cover the latest happenings from the dynamic world of Health and Medicine to help you keep.
</p>
</div>
</div>
</div>
<div class="col-md-4">
<h3 class="footer_title">Company</h3>
<ul id = "menu-footer" class = "footer_page_list"><li id="menu-item-177650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177650"><a href="https://www.healthcanal.com/about-us"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>About us</span></a></li>
<li id="menu-item-178883" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-178883"><a href="https://www.healthcanal.com/events"><i class="_mi _before elusive el-icon-group-alt" aria-hidden="true"></i><span>Upcoming Events</span></a></li>
<li id="menu-item-177649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177649"><a href="https://www.healthcanal.com/advertise"><i class="_mi _before foundation-icons fi-target-two" aria-hidden="true"></i><span>Advertise</span></a></li>
<li id="menu-item-177645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177645"><a href="https://www.healthcanal.com/health_news_rss_feeds-html"><i class="_mi _before elusive el-icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
<li id="menu-item-177647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177647"><a href="https://www.healthcanal.com/donate"><i class="_mi _before fa fa-dollar" aria-hidden="true"></i><span>Donate</span></a></li>
<li id="menu-item-177648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177648"><a href="https://www.healthcanal.com/contact-us"><i class="_mi _before dashicons dashicons-email" aria-hidden="true"></i><span>Contact us</span></a></li>
</ul>				</div>
<div class="col-md-4">
<h3 class="footer_title">Find Us at Social Media</h3>
<ul class="social_links">
<li><a href="https://www.facebook.com/healthcanal/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/Healthcanal"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://linkedin.com/in/health-news-healthcanal-513a4332"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://www.tumblr.com/blog/healthcanal"><i class="fa fa-tumblr"></i></a></li>
</ul>
<form class="footer_form" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">
<label class="sr-only">Subscribe to health news</label>
<span class="footer_form_field">
<input name="uri" type="hidden" value="healthnewshc/Oxfp" />
<input name="loc" type="hidden" value="en_US" />
<input type="email" name="EMAIL" id="subcribtion-email" placeholder="ENTER YOUR E-MAIL">
</span>
<input type="submit" class="btn_main footer_form_submit" value="Subscribe to Health News">
</form>
</div>
</div>
</div>
</div>
<div class="footer_bottom">		
<div class="container">
<p class="footer_bottom_links">
<span class="footer_bottom_copyright">© 2016 <span class="color_white">HEALTHCANAL - Medical News.</span> All Rights Reserved.</span>
<span class="footer_bottom_terms"><a href="https://www.healthcanal.com/privacy-policy">Privacy Policy</a></span>
<span class="footer_bottom_pravicy">Designed and developed by <a href="https://ristretto.agency" title="Web design and development, digital marketing, PPC and SEO, CRO, CRM and sales coaching.">Ristretto Marketing and Consulting</a></span>  
</p>
</div>		
</div>
</footer>
</main>
<a href="javascript:;" class="to_top btn" style="display: block;">
<span class="fa fa-angle-up"></span>
</a>		
<script src="//code.jquery.com/jquery.js"></script>		
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" ></script>		
<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/masonry.js"></script>
<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/jquery.bxslider.min.js"></script>
<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/slick.min.js"></script>
<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/main.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.healthcanal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.healthcanal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
</body>
</html><!-- WP Fastest Cache file was created in 3.05518102646 seconds, on 29-05-18 20:52:41 -->