<!doctype html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>How tumors behave on acid - Healthcanal.com : Healthcanal.com</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="">
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">		
		
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scientists have long known that tumors have many pockets of high acidity, usually found deep within the tumor where little oxygen is available. However, a new study from MIT researchers has found that tumor surfaces are also highly acidic, and that this acidity helps tumors to become more invasive and metastatic."/>
<link rel="canonical" href="https://www.healthcanal.com/cancers/247847-how-tumors-behave-on-acid.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How tumors behave on acid - Healthcanal.com" />
<meta property="og:description" content="Scientists have long known that tumors have many pockets of high acidity, usually found deep within the tumor where little oxygen is available. However, a new study from MIT researchers has found that tumor surfaces are also highly acidic, and that this acidity helps tumors to become more invasive and metastatic." />
<meta property="og:url" content="https://www.healthcanal.com/cancers/247847-how-tumors-behave-on-acid.html" />
<meta property="og:site_name" content="Healthcanal.com" />
<meta property="article:section" content="Cancers" />
<meta property="article:published_time" content="2019-03-20T17:50:53+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Scientists have long known that tumors have many pockets of high acidity, usually found deep within the tumor where little oxygen is available. However, a new study from MIT researchers has found that tumor surfaces are also highly acidic, and that this acidity helps tumors to become more invasive and metastatic." />
<meta name="twitter:title" content="How tumors behave on acid - Healthcanal.com" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.healthcanal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.healthcanal.com/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.healthcanal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/font-awesome.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='boostrap-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/jquery.bxslider.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/slick.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.healthcanal.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.healthcanal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.healthcanal.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.healthcanal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F247847-how-tumors-behave-on-acid.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.healthcanal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F247847-how-tumors-behave-on-acid.html&#038;format=xml" />

<!-- This site is using AdRotate v4.13.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4574708772441647",
    enable_page_level_ads: true
  });
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.4"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.10"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}},{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.4","plugin_mode":"WordPress","anonymous_profile_id":"wp-7eeb66df92dde21eaf495be4ca4a83f5","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eliz80" async="async"></script><link rel="icon" href="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" />
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<style type="text/css"> .slideout-menu { display: none;}</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW4NHQW');</script>
<!-- End Google Tag Manager -->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
</head>

<body class="post-template-default single single-post postid-247847 single-format-standard how-tumors-behave-on-acid">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW4NHQW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<nav id="navbar-main" style="display: none;">
	<h3>Main sections</h3>
	<ul id = "modile_menu" class = "nav navbar-nav"><li id="menu-item-177642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-177642"><a href="https://www.healthcanal.com/">Home</a></li>
<li id="menu-item-177641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177641"><a href="https://www.healthcanal.com/about-us">About us</a></li>
<li id="menu-item-177643" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-177643"><a href="https://www.healthcanal.com/events">Upcoming Events</a></li>
<li id="menu-item-177637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177637"><a href="https://www.healthcanal.com/health_news_rss_feeds-html">RSS</a></li>
<li id="menu-item-177638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177638"><a href="https://www.healthcanal.com/donate">Donate</a></li>
<li id="menu-item-177639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177639"><a href="https://www.healthcanal.com/contact-us">Contact us</a></li>
<li id="menu-item-177640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177640"><a href="https://www.healthcanal.com/advertise">Advertise</a></li>
</ul> 

    <h3>Categories</h3>
	<ul class="nav navbar-nav">
			<li class="cat-item cat-item-23"><a href="https://www.healthcanal.com/category/alternative-therapies" title="Alternative Therapies">Alternative Therapies</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.healthcanal.com/category/blood-heart-circulation" title="Blood, Heart and Circulation">Blood, Heart and Circulation</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.healthcanal.com/category/bones-muscles" title="Bones and Muscles">Bones and Muscles</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.healthcanal.com/category/brain-nerves" title="Brain and Nerves">Brain and Nerves</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.healthcanal.com/category/cancers" title="Cancers">Cancers</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.healthcanal.com/category/child-health" title="Child health">Child health</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.healthcanal.com/category/cosmetic-surgery" title="Cosmetic Surgery">Cosmetic Surgery</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.healthcanal.com/category/digestive-system" title="Digestive System">Digestive System</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.healthcanal.com/category/disorders-conditions" title="Disorders and Conditions">Disorders and Conditions</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.healthcanal.com/category/drugs-approvals-trials" title="Drugs Approvals and Trials">Drugs Approvals and Trials</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.healthcanal.com/category/ear-nose-throat" title="Ear, Nose and Throat">Ear, Nose and Throat</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.healthcanal.com/category/environmental-health" title="Environmental Health">Environmental Health</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.healthcanal.com/category/eyes-vision" title="Eyes and Vision">Eyes and Vision</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.healthcanal.com/category/female-reproductive" title="Female Reproductive">Female Reproductive</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.healthcanal.com/category/genetics-birth-defects" title="Genetics and Birth Defects">Genetics and Birth Defects</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.healthcanal.com/category/geriatrics-aging" title="Geriatrics and Aging">Geriatrics and Aging</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.healthcanal.com/category/health-informatics" title="Health Informatics">Health Informatics</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://www.healthcanal.com/category/hematology" title="Hematology">Hematology</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.healthcanal.com/category/immune-system" title="Immune System">Immune System</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.healthcanal.com/category/infections" title="Infections">Infections</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.healthcanal.com/category/kidneys-urinary-system" title="Kidneys and Urinary System">Kidneys and Urinary System</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://www.healthcanal.com/category/legal-and-regulatory" title="Legal and Regulatory">Legal and Regulatory</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.healthcanal.com/category/life-style-fitness" title="Life style and Fitness">Life style and Fitness</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.healthcanal.com/category/lungs-breathing" title="Lungs and Breathing">Lungs and Breathing</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.healthcanal.com/category/male-reproductive" title="Male Reproductive">Male Reproductive</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.healthcanal.com/category/medical-breakthroughs" title="Medical Breakthroughs">Medical Breakthroughs</a>
</li>
	<li class="cat-item cat-item-100142"><a href="https://www.healthcanal.com/category/medical-devices" >Medical Devices</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.healthcanal.com/category/mental-health-behavior" title="Mental Health and Behavior">Mental Health and Behavior</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.healthcanal.com/category/metabolic-problems" title="Metabolic Problems">Metabolic Problems</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.healthcanal.com/category/nutrition" title="Nutrition">Nutrition</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.healthcanal.com/category/oral-dental-health" title="Oral and Dental Health">Oral and Dental Health</a>
</li>
	<li class="cat-item cat-item-80"><a href="https://www.healthcanal.com/category/palliative-care" title="Palliative Care">Palliative Care</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.healthcanal.com/category/pregnancy-childbirth" title="Pregnancy and Childbirth">Pregnancy and Childbirth</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.healthcanal.com/category/public-health-safety" title="Public Health and Safety">Public Health and Safety</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.healthcanal.com/category/sexual-health" title="Sexual Health">Sexual Health</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.healthcanal.com/category/skin-hair-nails" title="Skin, Hair and Nails">Skin, Hair and Nails</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://www.healthcanal.com/category/sports-medicine" title="Sports Medicine">Sports Medicine</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.healthcanal.com/category/substance-abuse" title="Substance Abuse">Substance Abuse</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.healthcanal.com/category/surgery-rehabilitation" title="Surgery and Rehabilitation">Surgery and Rehabilitation</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.healthcanal.com/category/ubm-medica-privacy-policy" title="UBM Medica Privacy Policy">UBM Medica Privacy Policy</a>
</li>
	</ul> 
</nav>

<main id="main">	
<header>
	<button aria-controls="main_navbar" aria-expanded="false" class="toggle-button collapsed navbar-toggle" type="button"> 
		<span class="sr-only">Toggle navigation</span> 
		<span class="icon-bar"></span> 
		<span class="icon-bar"></span> 
		<span class="icon-bar"></span> 
	</button>
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-xs-12">
				<div class="logo">
					<a href="https://www.healthcanal.com"><img src="https://www.healthcanal.com/wp-content/themes/hc-theme/img/logo.png" alt="logo"></a>
				</div>
				<div class="header_date">
					<span>01:16am Thursday</span>
					<span>21 March 2019</span>
				</div>
				<div id="google_translate_element mobile-show"></div>
			</div>
			<div class="col-md-4 col-xs-12">
				<div class="header_search">
					<form role="search" method="get" class="search-form" action="https://www.healthcanal.com/">
				        <input type="search" class="search-field" placeholder="Search the website" name="s">					    
					    <button type="submit" class="btn btn_main btn-search" value="Search"><span class="icon"><i class="fa fa-search"></i></span></button>
					</form>
				</div>				
			</div>
			<div class="col-md-4">
				<div id="google_translate_element"></div>
				<script type="text/javascript">
					function googleTranslateElementInit() {
  						new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-10410608-1'}, 'google_translate_element');}
				</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
				<div class="button-wrapper">                
                        <a href="https://www.healthcanal.com/subscribe" class="a-btn-3">
                            <span class="a-btn-3-text">Our Newsletter</span>
                            <span class="a-btn-3-slide-text">Subscribe!</span>
                            <span class="a-btn-3-icon-right"></span>
						</a> 
				</div>   
			</div>
			<!--	<a href="https://www.healthcanal.com/subscribe" class="btn btn_main header_subscribe">Subscribe to Health news</a>	-->

		</div>
		 <!--
			<nav class="navbar-collapse collapse" id="main_navbar" aria-expanded="true">
			    <ul class="nav navbar-nav">
			    	<li> <a href="https://www.healthcanal.com">Home</a> </li>
			    	<li> <a href="https://www.healthcanal.com/about-us">About us</a> </li><li> <a href="https://www.healthcanal.com/events">Upcoming Events</a> </li><li> <a href="https://www.healthcanal.com/advertise">Advertise</a> </li><li> <a href="https://www.healthcanal.com/health_news_rss_feeds-html">RSS</a> </li><li> <a href="https://www.healthcanal.com/donate">Donate</a> </li><li> <a href="https://www.healthcanal.com/contact-us">Contact us</a> </li>			    </ul>
			</nav>
			-->
	</div>	
		
<div class="section_slider_menu">
	<div class="container">				
		
			<div class="menu_main_item" style="text-align:center;">
				<div class="section_shadow"></div>
				<span style="padding-top:10px;">
					<a href="https://www.healthcanal.com/category/cancers">Cancers</a>
				</span>				
			</div>
						<div class="menu_slider">					
				<ul class="bx_slider">					
					<li class="slide"><a href="https://www.healthcanal.com/category/cancers/breast-cancer">Breast Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/skin-cancer">Skin Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/prostate-cancer">Prostate Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/lung-cancer">Lung Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/ovarian-cancer">Ovarian Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/leukemia">Leukemia</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer">Pancreatic Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/colorectal-cancer">Colorectal Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/cervical-cancer">Cervical Cancer</a></li>					<!--<li class="slide active"><a href="#"><i class="catm-icon catm-icon-01"></i>Breast Cancer</a></li>-->
				</ul>
			</div>
			
		
	</div>
</div>


</header>



	<section class="single_notate">
	<div id="breadcrumbs" class="breadcrumb">
		<div class="container">
		    					    
		</div>
	</div>
	<div class="container">					
		<article class="single_notate">
			<div class="post_title">
				<h1>How tumors behave on acid</h1>
			</div>
			<div class="post_meta">
				<div class="post_date">
					5:50 March 20, 2019					<hr>
				</div>
			</div>
			<div class="post_content">
				<div class="at-above-post addthis_tool" data-url="https://www.healthcanal.com/cancers/247847-how-tumors-behave-on-acid.html"></div><header>
<div class="content-sides-padding">
<div class="article-header">
<p id="article-summary"><strong>Acidic environment triggers genes that help cancer cells metastasize.</strong>
</div>
</div>
</header>
<div class="columns-container-1 clearfix">
<div class="column-1">
<div id="info-section" class="clearfix content-sides-padding">
<div class="left">
<p><strong>Anne Trafton | MIT News Office</strong>
<p>Scientists have long known that tumors have many pockets of high acidity, usually found deep within the tumor where little oxygen is available. However, a new study from MIT researchers has found that tumor surfaces are also highly acidic, and that this acidity helps tumors to become more invasive and metastatic.
<p>The study found that the acidic environment helps tumor cells to produce proteins that make them more aggressive. The researchers also showed that they could reverse this process in mice by making the tumor environment less acidic.
<p>“Our findings reinforce the view that tumor acidification is an important driver of aggressive tumor phenotypes, and it indicates that methods that target this acidity could be of value therapeutically,” says Frank Gertler, an MIT professor of biology, a member of MIT’s Koch Institute for Integrative Cancer Research, and the senior author of the study.
<p>Former MIT postdoc Nazanin Rohani is the lead author of the study, which appears in the journal <em>Cancer Research</em>.
<p><strong>Mapping acidity</strong>
<p>Scientists usually attribute a tumor’s high acidity to the lack of oxygen, or hypoxia, that often occurs in tumors because they don’t have an adequate blood supply. However, until now, it has been difficult to precisely map tumor acidity and determine whether it overlaps with hypoxic regions.
<p>In this study, the MIT team used a probe called pH (Low) Insertion Peptide (pHLIP), originally developed by researchers at the University of Rhode Island, to map the acidic regions of breast tumors in mice. This peptide is floppy at normal pH but becomes more stable at low, acidic pH. When this happens, the peptide can insert itself into cell membranes. This allows the researchers to determine which cells have been exposed to acidic conditions, by identifying cells that have been tagged with the peptide.
<p>To their surprise, the researchers found that not only were cells in the oxygen-deprived interior of the tumor acidic, there were also acidic regions at the boundary of the tumor and the structural tissue that surrounds it, known as the stroma.
<p>“There was a great deal of tumor tissue that did not have any hallmarks of hypoxia that was quite clearly exposed to acidosis,” Gertler says. “We started looking at that, and we realized hypoxia probably wouldn’t explain the majority of regions of the tumor that were acidic.”
<p>Further investigation revealed that many of the cells at the tumor surface had shifted to a type of cell metabolism known as aerobic glycolysis. This process generates lactic acid as a byproduct, which could account for the high acidity, Gertler says. The researchers also discovered that in these acidic regions, cells had turned on gene expression programs associated with invasion and metastasis. Nearly 3,000 genes showed pH-dependent changes in activity, and close to 300 displayed changes in how the genes are assembled, or spliced.
<p>“Tumor acidosis gives rise to the expression of molecules involved in cell invasion and migration. This reprogramming, which is an intracellular response to a drop in extracellular pH, gives the cancer cells the ability to survive under low-pH conditions and proliferate,” Rohani says.
<p>Those activated genes include Mena, which codes for a protein that normally plays a key role in embryonic development. Gertler’s lab had previously discovered that in some tumors, Mena is spliced differently, producing an alternative form of the protein known as Mena<sup>INV</sup> (invasive). This protein helps cells to migrate into blood vessels and spread though the body.
<p>Another key protein that undergoes alternative splicing in acidic conditions is CD44, which also helps tumor cells to become more aggressive and break through the extracellular tissues that normally surround them. This study marks the first time that acidity has been shown to trigger alternative splicing for these two genes.
<p><strong>Reducing acidity</strong>
<p>The researchers then decided to study how these genes would respond to decreasing the acidity of the tumor microenvironment. To do that, they added sodium bicarbonate to the mice’s drinking water. This treatment reduced tumor acidity and shifted gene expression closer to the normal state. In other studies, sodium bicarbonate has also been shown to reduce metastasis in mouse models.
<p>Sodium bicarbonate would not be a feasible cancer treatment because it is not well-tolerated by humans, but other approaches that lower acidity could be worth exploring, Gertler says. The expression of new alternative splicing genes in response to the acidic microenvironment of the tumor helps cells survive, so this phenomenon could be exploited to reverse those programs and perturb tumor growth and potentially metastasis.
<p>“Other methods that would more focally target acidification could be of great value,” he says.
<p>The research was funded by the Koch Institute Support (core) Grant from the National Cancer Institute, the Howard Hughes Medical Institute, the National Institutes of Health, the KI Quinquennial Cancer Research Fellowship, and MIT’s Undergraduate Research Opportunities Program.
<p>Other authors of the paper include Liangliang Hao, a former MIT postdoc; Maria Alexis and Konstantin Krismer, MIT graduate students; Brian Joughin, a lead research modeler at the Koch Institute; Mira Moufarrej, a recent graduate of MIT; Anthony Soltis, a recent MIT PhD recipient; Douglas Lauffenburger, head of MIT’s Department of Biological Engineering; Michael Yaffe, a David H. Koch Professor of Science; Christopher Burge, an MIT professor of biology; and Sangeeta Bhatia, the John and Dorothy Wilson Professor of Health Sciences and Technology and Electrical Engineering and Computer Science.
</div>
</div>
</div>
</div>
<p>&nbsp;
<p><strong><a href="http://web.mit.edu/" target="_blank" rel="noopener">Massachusetts Institute of Technology</a></strong>
<p>&nbsp;
<div class="g g-1"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- First Adsense Ad Unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574708772441647"
     data-ad-slot="7329984210"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.healthcanal.com/cancers/247847-how-tumors-behave-on-acid.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
		</article>
		<hr>

		<div class="article_share">
	<div class="caption">Share on:</div>
	<ul class="social_links">
		<li>			
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F247847-how-tumors-behave-on-acid.html"target="_blank" title="Share on Facebook"><i class="fa fa-facebook"></i></a>
		</li>		
		<li>			
			<a href="http://twitter.com/intent/tweet?source=Healthcanal.com&amp;text=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F247847-how-tumors-behave-on-acid.html" class="share twitter" target="_blank" title="Share on Twitter"><i class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F247847-how-tumors-behave-on-acid.html" target="_blank" title="Share on Google+"><i class="fa fa-google"></i></a>
		</li>
		<li>
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F247847-how-tumors-behave-on-acid.html&amp;title=How%20tumors%20behave%20on%20acid&amp;summary=%3Cdiv%20class%3D%22at-above-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F247847-how-tumors-behave-on-acid.html%22%3E%3C%2Fdiv%3EAcidic%20environment%20triggers%20genes%20that%20help%20cancer%20cells%20metastasize.%20Anne%20Trafton%20%7C%20MIT%20News%20Office%20Scientists%20have%20long%20known%20that%20tumors%20have%20many%20pockets%20of%20high%20acidity%2C%20usually%20found%20deep%20within%20the%20tumor%20where%20little%20oxygen%20is%20available.%20However%2C%20a%20new%20study%20from%20MIT%20researchers%20has%20found%20that%20tumor%20surfaces%20are%20also%20highly%20acidic%2C%20and%20%5B%26hellip%3B%5D%3C%21--%20AddThis%20Advanced%20Settings%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3Cdiv%20class%3D%22at-below-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F247847-how-tumors-behave-on-acid.html%22%3E%3C%2Fdiv%3E%3C%21--%20AddThis%20Share%20Buttons%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E&amp;source=Healthcanal.com" target="_blank" title="Share on LinkedIn"><i class="fa fa-linkedin"></i></a>
		</li>
		<li>
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F247847-how-tumors-behave-on-acid.html&amp;name=How%20tumors%20behave%20on%20acid&amp;description=%3Cdiv%20class%3D%22at-above-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F247847-how-tumors-behave-on-acid.html%22%3E%3C%2Fdiv%3EAcidic%20environment%20triggers%20genes%20that%20help%20cancer%20cells%20metastasize.%20Anne%20Trafton%20%7C%20MIT%20News%20Office%20Scientists%20have%20long%20known%20that%20tumors%20have%20many%20pockets%20of%20high%20acidity%2C%20usually%20found%20deep%20within%20the%20tumor%20where%20little%20oxygen%20is%20available.%20However%2C%20a%20new%20study%20from%20MIT%20researchers%20has%20found%20that%20tumor%20surfaces%20are%20also%20highly%20acidic%2C%20and%20%5B%26hellip%3B%5D%3C%21--%20AddThis%20Advanced%20Settings%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3Cdiv%20class%3D%22at-below-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F247847-how-tumors-behave-on-acid.html%22%3E%3C%2Fdiv%3E%3C%21--%20AddThis%20Share%20Buttons%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E" class="share tumblr" target="_blank" title="Share on Tumblr"><i class="fa fa-tumblr"></i></a>
		</li>		
	</ul>
		<div class="caption">or:</div>
	<!-- <a href="#" class="btn btn_main">Subscribe to Health news</a> -->
          <div class="btn button-wrapper-share">                
                        <a href="https://www.healthcanal.com/subscribe" class="a-btn-3">
                            <span class="a-btn-3-text">Our Newsletter</span>
                            <span class="a-btn-3-slide-text">Subscribe!</span>
                            <span class="a-btn-3-icon-right"></span>
						</a> 
                        </div> 
	</div>		
	</div>	
</section>

<section class="news" style="background-color: #f3f2f9;">
	<div class="container">
		<div class="inner_section_title"><h2>MORE FROM Cancers</h2></div>				
		<div class="row">
			<div class="grid">				

				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/20/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/247860-scientists-narrow-in-on-cells-that-drive-immune-response-to-cancer.html">Scientists narrow in on cells that drive immune response to cancer</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/20/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer" rel="nofollow"><i class="fa fa-tag"></i>Pancreatic Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer/247855-balance-of-two-enzymes-linked-to-pancreatic-cancer-survival.html">Balance of Two Enzymes Linked to Pancreatic Cancer Survival</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/20/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer" rel="nofollow"><i class="fa fa-tag"></i>Pancreatic Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer/247852-ground-breaking-pancreatic-cancer-trial-reaches-patient-milestone.html">GROUND BREAKING PANCREATIC CANCER TRIAL REACHES PATIENT MILESTONE</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/19/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/prostate-cancer" rel="nofollow"><i class="fa fa-tag"></i>Prostate Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/prostate-cancer/247834-laser-targeted-removal-of-prostate-tumors-works-as-well-complete-removal-of-prostate.html">Laser-targeted removal of prostate tumors works as well complete removal of prostate</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/14/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/247793-a-new-approach-to-drugging-a-difficult-cancer-target.html">A new approach to drugging a difficult cancer target</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/14/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/247784-researchers-find-epigenetic-loss-that-changes-how-cells-obtain-energy-from-cancer.html">Researchers find epigenetic loss that changes how cells obtain energy from cancer</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/14/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/breast-cancer" rel="nofollow"><i class="fa fa-tag"></i>Breast Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/breast-cancer/247780-drug-could-alleviate-side-effects-of-chemo-for-breast-cancer-patients.html">Drug could alleviate side effects of chemo for breast cancer patients</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/13/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/breast-cancer" rel="nofollow"><i class="fa fa-tag"></i>Breast Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/breast-cancer/247766-scientists-discover-key-enzyme-in-breast-cancer-proliferation-treatment-resistance.html">Scientists Discover Key Enzyme in Breast Cancer Proliferation, Treatment Resistance</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/13/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/247764-researchers-show-aspirin-boosts-production-of-an-anti-inflammatory-that-inhibits-tumor-growth.html">Researchers Show Aspirin Boosts Production of an Anti-Inflammatory That Inhibits Tumor Growth</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/12/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/247758-calorie-restriction-may-affect-how-cancers-develop.html">Calorie Restriction May Affect How Cancers Develop</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/12/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/247748-starving-leukemia-cells-by-targeting-amino-acids.html">Starving leukemia cells by targeting amino acids</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/11/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/247738-new-gene-hunt-reveals-potential-breast-cancer-treatment-target.html">New gene hunt reveals potential breast cancer treatment target</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>02/15/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/247718-scientists-to-test-light-therapy-as-relief-from-painful-side-effect-of-cancer-treatment.html">Scientists to test light therapy as relief from painful side effect of cancer treatment</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>02/15/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/breast-cancer" rel="nofollow"><i class="fa fa-tag"></i>Breast Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/breast-cancer/247690-how-breast-tissue-stiffening-promotes-breast-cancer-development.html">How Breast Tissue Stiffening Promotes Breast Cancer Development</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>02/08/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/prostate-cancer" rel="nofollow"><i class="fa fa-tag"></i>Prostate Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/prostate-cancer/247673-shorter-course-of-radiation-therapy-effective-in-treating-men-with-prostate-cancer.html">Shorter course of radiation therapy effective in treating men with prostate cancer</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>02/08/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/247669-cancer-cells-plasticity-makes-them-harder-to-stop.html">Cancer cells’ plasticity makes them harder to stop</a></span>
					      		</div>
					      	</article>
												      	
				</div>
							</div> <!-- end grid -->

	</div>
	</div>
</section>

<section class="news">
	<div class="container">
		<div class="inner_section_title"><h2>Health news</h2></div>				
		<div class="row">
			<div class="grid">
								<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
			      	<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/cancers">Cancers</a></h4>
			      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/20/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/247860-scientists-narrow-in-on-cells-that-drive-immune-response-to-cancer.html">Scientists narrow in on cells that drive immune response to cancer</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/20/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer" rel="nofollow"><i class="fa fa-tag"></i>Pancreatic Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer/247855-balance-of-two-enzymes-linked-to-pancreatic-cancer-survival.html">Balance of Two Enzymes Linked to Pancreatic Cancer Survival</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/20/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer" rel="nofollow"><i class="fa fa-tag"></i>Pancreatic Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer/247852-ground-breaking-pancreatic-cancer-trial-reaches-patient-milestone.html">GROUND BREAKING PANCREATIC CANCER TRIAL REACHES PATIENT MILESTONE</a></span>
					      		</div>
					      	</article>
										      				      	
			    </div>
			    				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
			      	<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/infections/hiv-and-aids">HIV and AIDS</a></h4>
			      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/20/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/infections/hiv-and-aids" rel="nofollow"><i class="fa fa-tag"></i>HIV and AIDS</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/infections/hiv-and-aids/247857-antiretroviral-therapy-crucial-in-preventing-non-hodgkin-lymphoma-ysph-study-reinforces.html">Antiretroviral Therapy Crucial in Preventing non-Hodgkin Lymphoma, YSPH Study Reinforces</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/19/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/infections/hiv-and-aids" rel="nofollow"><i class="fa fa-tag"></i>HIV and AIDS</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/infections/hiv-and-aids/247836-new-hiv-treatment-strategy-can-provide-long-term-viral-suppression-according-to-miller-school-study-2.html">New HIV Treatment Strategy Can Provide Long-term Viral Suppression, according to Miller School Study</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/11/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/infections/hiv-and-aids" rel="nofollow"><i class="fa fa-tag"></i>HIV and AIDS</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/infections/hiv-and-aids/247736-new-hiv-treatment-strategy-can-provide-long-term-viral-suppression-according-to-miller-school-study.html">New HIV Treatment Strategy Can Provide Long-term Viral Suppression, according to Miller School Study</a></span>
					      		</div>
					      	</article>
										      				      	
			    </div>
			    				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
			      	<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer">Pancreatic Cancer</a></h4>
			      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/20/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer" rel="nofollow"><i class="fa fa-tag"></i>Pancreatic Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer/247855-balance-of-two-enzymes-linked-to-pancreatic-cancer-survival.html">Balance of Two Enzymes Linked to Pancreatic Cancer Survival</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/20/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer" rel="nofollow"><i class="fa fa-tag"></i>Pancreatic Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer/247852-ground-breaking-pancreatic-cancer-trial-reaches-patient-milestone.html">GROUND BREAKING PANCREATIC CANCER TRIAL REACHES PATIENT MILESTONE</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/06/2018</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer" rel="nofollow"><i class="fa fa-tag"></i>Pancreatic Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer/246892-a-new-target-against-pancreatic-cancer.html">A New Target Against Pancreatic Cancer</a></span>
					      		</div>
					      	</article>
										      				      	
			    </div>
			    				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
			      	<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/brain-nerves/parkinson">Parkinson's disease</a></h4>
			      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/20/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/brain-nerves/parkinson" rel="nofollow"><i class="fa fa-tag"></i>Parkinson's disease</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/brain-nerves/parkinson/247850-smell-of-skin-could-lead-to-early-diagnosis-for-parkinsons.html">Smell of skin could lead to early diagnosis for Parkinson&#8217;s</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/13/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/brain-nerves/parkinson" rel="nofollow"><i class="fa fa-tag"></i>Parkinson's disease</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/brain-nerves/parkinson/247768-researchers-explore-link-between-metal-exposure-and-parkinsons-symptoms.html">Researchers explore link between metal exposure and Parkinson’s symptoms</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/11/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/brain-nerves/parkinson" rel="nofollow"><i class="fa fa-tag"></i>Parkinson's disease</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/brain-nerves/parkinson/247730-targeting-inflammation-for-new-parkinsons-disease-treatments.html">Targeting inflammation for new Parkinson’s disease treatments</a></span>
					      		</div>
					      	</article>
										      				      	
			    </div>
			    				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
			      	<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/infections/tuberculosis">Tuberculosis</a></h4>
			      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/19/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/infections/tuberculosis" rel="nofollow"><i class="fa fa-tag"></i>Tuberculosis</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/infections/tuberculosis/247845-tb-discovery-could-save-tens-thousands-of-lives.html">TB discovery could save tens thousands of lives</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>02/07/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/infections/tuberculosis" rel="nofollow"><i class="fa fa-tag"></i>Tuberculosis</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/infections/tuberculosis/247652-new-antimicrobial-resistance-mechanism-uncovered-in-hunt-for-tb-new-drug.html">New Antimicrobial Resistance Mechanism Uncovered in Hunt for TB New Drug</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>01/08/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/infections/tuberculosis" rel="nofollow"><i class="fa fa-tag"></i>Tuberculosis</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/infections/tuberculosis/247357-rcsi-researchers-develop-new-tuberculosis-treatment.html">RCSI researchers develop new tuberculosis treatment</a></span>
					      		</div>
					      	</article>
										      				      	
			    </div>
			    				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
			      	<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/genetics-birth-defects">Genetics and Birth Defects</a></h4>
			      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>03/19/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/genetics-birth-defects" rel="nofollow"><i class="fa fa-tag"></i>Genetics and Birth Defects</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/genetics-birth-defects/247843-milk-or-no-milk-study-fills-long%e2%80%91time-knowledge-gap-on-babies-with-genetic-disorder.html">Milk or no milk? Study fills long‑time knowledge gap on babies with genetic disorder</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>02/08/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/genetics-birth-defects" rel="nofollow"><i class="fa fa-tag"></i>Genetics and Birth Defects</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/genetics-birth-defects/247665-muenzer-presents-additional-results-from-groundbreaking-genome-editing-clinical-trial.html">Muenzer Presents Additional Results from Groundbreaking Genome Editing Clinical Trial</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>02/05/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/genetics-birth-defects" rel="nofollow"><i class="fa fa-tag"></i>Genetics and Birth Defects</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/genetics-birth-defects/247623-first-patient-affected-by-a-mutation-in-the-nucleoside-transporter-slc28-gene-family.html">First patient affected by a mutation in the nucleoside transporter SLC28 gene family</a></span>
					      		</div>
					      	</article>
										      				      	
			    </div>
			    			</div> <!-- end grid -->
	</div>
	</div>
</section>
<section class="adv">
	<div class="container">
		<div class="g g-2"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Second Ad Sense Ad Unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574708772441647"
     data-ad-slot="1004249015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</section>
	<section class="categories">
	<div class="container">
		<div class="section_title"><h2>NEWS SECTIONS</h2></div>
		<div class="categories_inner">
			<div class="row">			
				<div class="col-md-4 col-sm-12 col-xs-12">
					<h3><i class="cat_icon cat_icon1"></i>Diseases & Conditions</h3>
					<div class="cat_list_holder left_holder">
					<ul class="cat_list">																
								<li><a href="https://www.healthcanal.com/category/blood-heart-circulation">Blood, Heart and Circulation</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/blood-heart-circulation/blood-pressure"><i class="fa fa-angle-right"></i>Blood Pressure</a></li>	<li><a href="https://www.healthcanal.com/category/blood-heart-circulation/heart-disease"><i class="fa fa-angle-right"></i>Heart disease</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/bones-muscles">Bones and Muscles</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/bones-muscles/rheumatoid-arthritis"><i class="fa fa-angle-right"></i>Rheumatoid Arthritis</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/brain-nerves">Brain and Nerves</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/brain-nerves/als"><i class="fa fa-angle-right"></i>ALS</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/alzheimers"><i class="fa fa-angle-right"></i>Alzheimer’s</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/autism"><i class="fa fa-angle-right"></i>Autism</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/brain-diseases"><i class="fa fa-angle-right"></i>Brain Diseases</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/dementia"><i class="fa fa-angle-right"></i>Dementia</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/epilepsy"><i class="fa fa-angle-right"></i>epilepsy</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/migraine"><i class="fa fa-angle-right"></i>Migraine</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/multiple-sclerosis"><i class="fa fa-angle-right"></i>Multiple Sclerosis</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/neurodevelopmental-disorders"><i class="fa fa-angle-right"></i>Neurodevelopmental Disorders</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/parkinson"><i class="fa fa-angle-right"></i>Parkinson's disease</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/schizophrenia"><i class="fa fa-angle-right"></i>Schizophrenia</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/stroke"><i class="fa fa-angle-right"></i>Stroke</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/cancers">Cancers</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/cancers/breast-cancer"><i class="fa fa-angle-right"></i>Breast Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/cervical-cancer"><i class="fa fa-angle-right"></i>Cervical Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/colorectal-cancer"><i class="fa fa-angle-right"></i>Colorectal Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/leukemia"><i class="fa fa-angle-right"></i>Leukemia</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/lung-cancer"><i class="fa fa-angle-right"></i>Lung Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/ovarian-cancer"><i class="fa fa-angle-right"></i>Ovarian Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer"><i class="fa fa-angle-right"></i>Pancreatic Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/prostate-cancer"><i class="fa fa-angle-right"></i>Prostate Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/skin-cancer"><i class="fa fa-angle-right"></i>Skin Cancer</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/digestive-system">Digestive System</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/digestive-system/irritable-bowel-syndrome"><i class="fa fa-angle-right"></i>Irritable bowel syndrome</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/disorders-conditions">Disorders and Conditions</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/disorders-conditions/allergy"><i class="fa fa-angle-right"></i>Allergy</a></li>	<li><a href="https://www.healthcanal.com/category/disorders-conditions/eating-disorders"><i class="fa fa-angle-right"></i>Eating Disorders</a></li>	<li><a href="https://www.healthcanal.com/category/disorders-conditions/pain"><i class="fa fa-angle-right"></i>Pain</a></li>	<li><a href="https://www.healthcanal.com/category/disorders-conditions/sleep"><i class="fa fa-angle-right"></i>Sleep</a></li>	</ul>								</li>								
							</ul><ul class="cat_list">																
								<li><a href="https://www.healthcanal.com/category/genetics-birth-defects">Genetics and Birth Defects</a>
																	</li>								
																							
								<li><a href="https://www.healthcanal.com/category/infections">Infections</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/infections/flu"><i class="fa fa-angle-right"></i>Flu</a></li>	<li><a href="https://www.healthcanal.com/category/infections/hepatitis"><i class="fa fa-angle-right"></i>Hepatitis</a></li>	<li><a href="https://www.healthcanal.com/category/infections/hiv-and-aids"><i class="fa fa-angle-right"></i>HIV and AIDS</a></li>	<li><a href="https://www.healthcanal.com/category/infections/tropical-diseases"><i class="fa fa-angle-right"></i>Tropical diseases</a></li>	<li><a href="https://www.healthcanal.com/category/infections/tuberculosis"><i class="fa fa-angle-right"></i>Tuberculosis</a></li>	<li><a href="https://www.healthcanal.com/category/infections/urinary-tract-infections"><i class="fa fa-angle-right"></i>Urinary tract infections</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/lungs-breathing">Lungs and Breathing</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/lungs-breathing/asthma"><i class="fa fa-angle-right"></i>Asthma</a></li>	<li><a href="https://www.healthcanal.com/category/lungs-breathing/copd"><i class="fa fa-angle-right"></i>COPD</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/mental-health-behavior">Mental Health and Behavior</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/mental-health-behavior/adhd"><i class="fa fa-angle-right"></i>ADHD</a></li>	<li><a href="https://www.healthcanal.com/category/mental-health-behavior/bipolar-disorder"><i class="fa fa-angle-right"></i>Bipolar disorder</a></li>	<li><a href="https://www.healthcanal.com/category/mental-health-behavior/depression"><i class="fa fa-angle-right"></i>Depression</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/metabolic-problems">Metabolic Problems</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/metabolic-problems/diabetes"><i class="fa fa-angle-right"></i>Diabetes</a></li>	<li><a href="https://www.healthcanal.com/category/metabolic-problems/obesity"><i class="fa fa-angle-right"></i>Obesity</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/nutrition">Nutrition</a>
																	</li>								
							</ul>					</div>
				</div>	
				<div class="col-md-4 col-sm-12 col-xs-12">
					<h3><i class="cat_icon cat_icon2"></i>Medical Specialties</h3>	
					<div class="cat_list_holder">							
						<ul class="cat_list">
							<li><a href="https://www.healthcanal.com/category/child-health">Child health</a><li><a href="https://www.healthcanal.com/category/cosmetic-surgery">Cosmetic Surgery</a><li><a href="https://www.healthcanal.com/category/ear-nose-throat">Ear, Nose and Throat</a><li><a href="https://www.healthcanal.com/category/eyes-vision">Eyes and Vision</a><li><a href="https://www.healthcanal.com/category/female-reproductive">Female Reproductive</a><li><a href="https://www.healthcanal.com/category/geriatrics-aging">Geriatrics and Aging</a><li><a href="https://www.healthcanal.com/category/hematology">Hematology</a><li><a href="https://www.healthcanal.com/category/immune-system">Immune System</a><ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/immune-system/vaccines-and-immunizations"><i class="fa fa-angle-right"></i>Vaccines &amp; Immunizations</a></li>	</ul><li><a href="https://www.healthcanal.com/category/kidneys-urinary-system">Kidneys and Urinary System</a><li><a href="https://www.healthcanal.com/category/male-reproductive">Male Reproductive</a><ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/male-reproductive/low-testosterone"><i class="fa fa-angle-right"></i>Low Testosterone</a></li>	</ul><li><a href="https://www.healthcanal.com/category/oral-dental-health">Oral and Dental Health</a><li><a href="https://www.healthcanal.com/category/palliative-care">Palliative Care</a><li><a href="https://www.healthcanal.com/category/pregnancy-childbirth">Pregnancy and Childbirth</a><ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/pregnancy-childbirth/breastfeeding"><i class="fa fa-angle-right"></i>Breast Feeding</a></li>	</ul><li><a href="https://www.healthcanal.com/category/sexual-health">Sexual Health</a><li><a href="https://www.healthcanal.com/category/skin-hair-nails">Skin, Hair and Nails</a><li><a href="https://www.healthcanal.com/category/sports-medicine">Sports Medicine</a><li><a href="https://www.healthcanal.com/category/surgery-rehabilitation">Surgery and Rehabilitation</a>						</ul>
					</div>
				</div>
				<div class="col-md-4 col-sm-12 col-xs-12">
					<h3><i class="cat_icon cat_icon2"></i>Paramedical</h3>	
					<div class="cat_list_holder">							
						<ul class="cat_list">
							<li><a href="https://www.healthcanal.com/category/alternative-therapies">Alternative Therapies</a><li><a href="https://www.healthcanal.com/category/drugs-approvals-trials">Drugs Approvals and Trials</a><li><a href="https://www.healthcanal.com/category/environmental-health">Environmental Health</a><li><a href="https://www.healthcanal.com/category/health-informatics">Health Informatics</a><li><a href="https://www.healthcanal.com/category/legal-and-regulatory">Legal and Regulatory</a><li><a href="https://www.healthcanal.com/category/life-style-fitness">Life style and Fitness</a><li><a href="https://www.healthcanal.com/category/medical-breakthroughs">Medical Breakthroughs</a><li><a href="https://www.healthcanal.com/category/public-health-safety">Public Health and Safety</a><li><a href="https://www.healthcanal.com/category/substance-abuse">Substance Abuse</a>						</ul>
					</div>
				</div>				
			</div>
			<a href=".child_cat_list" class="btn_switch_cat" data-toggle="collapse" aria-expanded="false" aria-controls="child_cat_list" rel="nofollow"><i class="fa fa-angle-double-down" aria-hidden="true"></i></a>			
		</div>
	</div>
</section>

	

<footer>
	<div class="footer_top">
		<div class="container">
			<div class="row">
				<div class="col-md-4">
					<div class="footer_logo">
						<a href="https://www.healthcanal.com">
							<img src="https://www.healthcanal.com/wp-content/themes/hc-theme/img/footer_logo.png">						
						</a>
					</div>
					<div class="footer_about">
						<h3>Medical News</h3>
						<div class="footer_about_content">
							<p>
								HealthCanal.com is a premier online Health News write / Medical  Research News write service provider with our primary focus is to cover the latest happenings from the dynamic world of Health and Medicine to help you keep.
							</p>
						</div>
					</div>
				</div>
				<div class="col-md-4">
					<h3 class="footer_title">Company</h3>
					<ul id = "menu-footer" class = "footer_page_list"><li id="menu-item-177650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177650"><a href="https://www.healthcanal.com/about-us"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>About us</span></a></li>
<li id="menu-item-178883" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-178883"><a href="https://www.healthcanal.com/events"><i class="_mi _before elusive el-icon-group-alt" aria-hidden="true"></i><span>Upcoming Events</span></a></li>
<li id="menu-item-177649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177649"><a href="https://www.healthcanal.com/advertise"><i class="_mi _before foundation-icons fi-target-two" aria-hidden="true"></i><span>Advertise</span></a></li>
<li id="menu-item-177645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177645"><a href="https://www.healthcanal.com/health_news_rss_feeds-html"><i class="_mi _before elusive el-icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
<li id="menu-item-177647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177647"><a href="https://www.healthcanal.com/donate"><i class="_mi _before fa fa-dollar" aria-hidden="true"></i><span>Donate</span></a></li>
<li id="menu-item-177648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177648"><a href="https://www.healthcanal.com/contact-us"><i class="_mi _before dashicons dashicons-email" aria-hidden="true"></i><span>Contact us</span></a></li>
</ul>				</div>
				<div class="col-md-4">
					<h3 class="footer_title">Find Us at Social Media</h3>
					<ul class="social_links">
												
						<li><a href="https://www.facebook.com/healthcanal/"><i class="fa fa-facebook"></i></a></li>
																		
						<li><a href="https://twitter.com/Healthcanal"><i class="fa fa-twitter"></i></a></li>
																														
						<li><a href="https://linkedin.com/in/health-news-healthcanal-513a4332"><i class="fa fa-linkedin"></i></a></li>
																		
						<li><a href="https://www.tumblr.com/blog/healthcanal"><i class="fa fa-tumblr"></i></a></li>
																	</ul>
					<form class="footer_form" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">
						<label class="sr-only">Subscribe to health news</label>
						<span class="footer_form_field">
							<input name="uri" type="hidden" value="healthnewshc/Oxfp" />
							<input name="loc" type="hidden" value="en_US" />
							<input type="email" name="EMAIL" id="subcribtion-email" placeholder="ENTER YOUR E-MAIL">
						</span>
						<input type="submit" class="btn_main footer_form_submit" value="Subscribe to Health News">
					</form>
				</div>
			</div>
		</div>
	</div>
	<div class="footer_bottom">		
		<div class="container">
			<p class="footer_bottom_links">
				<span class="footer_bottom_copyright">© 2016 <span class="color_white">HEALTHCANAL - Medical News.</span> All Rights Reserved.</span>
				<span class="footer_bottom_terms"><a href="https://www.healthcanal.com/privacy-policy">Privacy Policy</a></span>
				<span class="footer_bottom_pravicy">Designed and developed by <a href="https://ristretto.agency" title="Web design and development, digital marketing, PPC and SEO, CRO, CRM and sales coaching.">Ristretto Marketing and Consulting</a></span>  
			</p>
		</div>		
	</div>
</footer>

</main>

<a href="javascript:;" class="to_top btn" style="display: block;">
	<span class="fa fa-angle-up"></span>
</a>		
		<script src="//code.jquery.com/jquery.js"></script>		
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" ></script>		
		<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/masonry.js"></script>
		<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/jquery.bxslider.min.js"></script>
		
		<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/slick.min.js"></script>
		
		<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/main.js"></script>

 		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.healthcanal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.healthcanal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
	</body>
</html>