<!doctype html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>UCLA study shows inhibition of gene helps overcome resistance to immunotherapy - Healthcanal.com : Healthcanal.com</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="">
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">		
		
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="why some people with advanced cancer may not respond to one of the leading immunotherapies, PD-1 blockade, and how a new combination approach may help overcome resistance to the immunotherapy drug."/>
<link rel="canonical" href="https://www.healthcanal.com/cancers/249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UCLA study shows inhibition of gene helps overcome resistance to immunotherapy - Healthcanal.com" />
<meta property="og:description" content="why some people with advanced cancer may not respond to one of the leading immunotherapies, PD-1 blockade, and how a new combination approach may help overcome resistance to the immunotherapy drug." />
<meta property="og:url" content="https://www.healthcanal.com/cancers/249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html" />
<meta property="og:site_name" content="Healthcanal.com" />
<meta property="article:section" content="Cancers" />
<meta property="article:published_time" content="2019-12-10T18:25:11+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="why some people with advanced cancer may not respond to one of the leading immunotherapies, PD-1 blockade, and how a new combination approach may help overcome resistance to the immunotherapy drug." />
<meta name="twitter:title" content="UCLA study shows inhibition of gene helps overcome resistance to immunotherapy - Healthcanal.com" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.healthcanal.com/#website","url":"https://www.healthcanal.com/","name":"Healthcanal.com","publisher":{"@id":"https://www.healthcanal.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.healthcanal.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.healthcanal.com/cancers/249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html#webpage","url":"https://www.healthcanal.com/cancers/249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html","inLanguage":"en-US","name":"UCLA study shows inhibition of gene helps overcome resistance to immunotherapy - Healthcanal.com","isPartOf":{"@id":"https://www.healthcanal.com/#website"},"datePublished":"2019-12-10T18:25:11+00:00","dateModified":"2019-12-10T18:25:11+00:00","description":"why some people with advanced cancer may not respond to one of the leading immunotherapies, PD-1 blockade, and how a new combination approach may help overcome resistance to the immunotherapy drug."},{"@type":"Article","@id":"https://www.healthcanal.com/cancers/249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html#article","isPartOf":{"@id":"https://www.healthcanal.com/cancers/249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html#webpage"},"author":{"@id":"https://www.healthcanal.com/author/gady#author","name":"Gady Goldsobel"},"publisher":{"@id":"https://www.healthcanal.com/#organization"},"headline":"UCLA study shows inhibition of gene helps overcome resistance to immunotherapy","datePublished":"2019-12-10T18:25:11+00:00","dateModified":"2019-12-10T18:25:11+00:00","commentCount":0,"mainEntityOfPage":"https://www.healthcanal.com/cancers/249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html#webpage","articleSection":"Cancers"},{"@type":"Person","@id":"https://www.healthcanal.com/author/gady#author","name":"Gady Goldsobel","image":{"@type":"ImageObject","@id":"https://www.healthcanal.com/#personlogo","url":"https://secure.gravatar.com/avatar/4244726f0ba7d85366a264efefad01db?s=96&d=mm&r=g","caption":"Gady Goldsobel"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.healthcanal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.healthcanal.com/wp-includes/css/dashicons.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.healthcanal.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.healthcanal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.healthcanal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/font-awesome.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='boostrap-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/jquery.bxslider.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/slick.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.healthcanal.com/wp-content/themes/hc-theme/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.healthcanal.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.healthcanal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.healthcanal.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.healthcanal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.healthcanal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4574708772441647",
    enable_page_level_ads: true
  });
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.1.3"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}},{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post-cat-page,.at-below-post,.at-below-post-page"}}); window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-7eeb66df92dde21eaf495be4ca4a83f5","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eliz80" async="async"></script><link rel="icon" href="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.healthcanal.com/wp-content/uploads/2017/02/Favicon.png" />
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<style type="text/css"> .slideout-menu { display: none;}</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW4NHQW');</script>
<!-- End Google Tag Manager -->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
</head>

<body class="post-template-default single single-post postid-249668 single-format-standard ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW4NHQW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<nav id="navbar-main" style="display: none;">
	<h3>Main sections</h3>
	<ul id = "modile_menu" class = "nav navbar-nav"><li id="menu-item-177642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-177642"><a href="https://www.healthcanal.com/">Home</a></li>
<li id="menu-item-177641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177641"><a href="https://www.healthcanal.com/about-us">About us</a></li>
<li id="menu-item-177643" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-177643"><a href="https://www.healthcanal.com/events">Upcoming Events</a></li>
<li id="menu-item-177637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177637"><a href="https://www.healthcanal.com/health_news_rss_feeds-html">RSS</a></li>
<li id="menu-item-177638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177638"><a href="https://www.healthcanal.com/donate">Donate</a></li>
<li id="menu-item-177639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177639"><a href="https://www.healthcanal.com/contact-us">Contact us</a></li>
<li id="menu-item-177640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177640"><a href="https://www.healthcanal.com/advertise">Advertise</a></li>
</ul> 

    <h3>Categories</h3>
	<ul class="nav navbar-nav">
			<li class="cat-item cat-item-23"><a href="https://www.healthcanal.com/category/alternative-therapies" title="Alternative Therapies">Alternative Therapies</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.healthcanal.com/category/blood-heart-circulation" title="Blood, Heart and Circulation">Blood, Heart and Circulation</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.healthcanal.com/category/bones-muscles" title="Bones and Muscles">Bones and Muscles</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.healthcanal.com/category/brain-nerves" title="Brain and Nerves">Brain and Nerves</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.healthcanal.com/category/cancers" title="Cancers">Cancers</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.healthcanal.com/category/child-health" title="Child health">Child health</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.healthcanal.com/category/cosmetic-surgery" title="Cosmetic Surgery">Cosmetic Surgery</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.healthcanal.com/category/digestive-system" title="Digestive System">Digestive System</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.healthcanal.com/category/disorders-conditions" title="Disorders and Conditions">Disorders and Conditions</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.healthcanal.com/category/drugs-approvals-trials" title="Drugs Approvals and Trials">Drugs Approvals and Trials</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.healthcanal.com/category/ear-nose-throat" title="Ear, Nose and Throat">Ear, Nose and Throat</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.healthcanal.com/category/environmental-health" title="Environmental Health">Environmental Health</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.healthcanal.com/category/eyes-vision" title="Eyes and Vision">Eyes and Vision</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.healthcanal.com/category/female-reproductive" title="Female Reproductive">Female Reproductive</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.healthcanal.com/category/genetics-birth-defects" title="Genetics and Birth Defects">Genetics and Birth Defects</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.healthcanal.com/category/geriatrics-aging" title="Geriatrics and Aging">Geriatrics and Aging</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.healthcanal.com/category/health-informatics" title="Health Informatics">Health Informatics</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://www.healthcanal.com/category/hematology" title="Hematology">Hematology</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.healthcanal.com/category/immune-system" title="Immune System">Immune System</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.healthcanal.com/category/infections" title="Infections">Infections</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.healthcanal.com/category/kidneys-urinary-system" title="Kidneys and Urinary System">Kidneys and Urinary System</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://www.healthcanal.com/category/legal-and-regulatory" title="Legal and Regulatory">Legal and Regulatory</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.healthcanal.com/category/life-style-fitness" title="Life style and Fitness">Life style and Fitness</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.healthcanal.com/category/lungs-breathing" title="Lungs and Breathing">Lungs and Breathing</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.healthcanal.com/category/male-reproductive" title="Male Reproductive">Male Reproductive</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.healthcanal.com/category/medical-breakthroughs" title="Medical Breakthroughs">Medical Breakthroughs</a>
</li>
	<li class="cat-item cat-item-100142"><a href="https://www.healthcanal.com/category/medical-devices" >Medical Devices</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.healthcanal.com/category/mental-health-behavior" title="Mental Health and Behavior">Mental Health and Behavior</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.healthcanal.com/category/metabolic-problems" title="Metabolic Problems">Metabolic Problems</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.healthcanal.com/category/nutrition" title="Nutrition">Nutrition</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.healthcanal.com/category/oral-dental-health" title="Oral and Dental Health">Oral and Dental Health</a>
</li>
	<li class="cat-item cat-item-80"><a href="https://www.healthcanal.com/category/palliative-care" title="Palliative Care">Palliative Care</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.healthcanal.com/category/pregnancy-childbirth" title="Pregnancy and Childbirth">Pregnancy and Childbirth</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.healthcanal.com/category/public-health-safety" title="Public Health and Safety">Public Health and Safety</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.healthcanal.com/category/sexual-health" title="Sexual Health">Sexual Health</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.healthcanal.com/category/skin-hair-nails" title="Skin, Hair and Nails">Skin, Hair and Nails</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://www.healthcanal.com/category/sports-medicine" title="Sports Medicine">Sports Medicine</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.healthcanal.com/category/substance-abuse" title="Substance Abuse">Substance Abuse</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.healthcanal.com/category/surgery-rehabilitation" title="Surgery and Rehabilitation">Surgery and Rehabilitation</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.healthcanal.com/category/ubm-medica-privacy-policy" title="UBM Medica Privacy Policy">UBM Medica Privacy Policy</a>
</li>
	</ul> 
</nav>

<main id="main">	
<header>
	<button aria-controls="main_navbar" aria-expanded="false" class="toggle-button collapsed navbar-toggle" type="button"> 
		<span class="sr-only">Toggle navigation</span> 
		<span class="icon-bar"></span> 
		<span class="icon-bar"></span> 
		<span class="icon-bar"></span> 
	</button>
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-xs-12">
				<div class="logo">
					<a href="https://www.healthcanal.com"><img src="https://www.healthcanal.com/wp-content/themes/hc-theme/img/logo.png" alt="logo"></a>
				</div>
				<div class="header_date">
					<span>08:52am Thursday</span>
					<span>12 December 2019</span>
				</div>
				<div id="google_translate_element mobile-show"></div>
			</div>
			<div class="col-md-4 col-xs-12">
				<div class="header_search">
					<form role="search" method="get" class="search-form" action="https://www.healthcanal.com/">
				        <input type="search" class="search-field" placeholder="Search the website" name="s">					    
					    <button type="submit" class="btn btn_main btn-search" value="Search"><span class="icon"><i class="fa fa-search"></i></span></button>
					</form>
				</div>				
			</div>
			<div class="col-md-4">
				<div id="google_translate_element"></div>
				<script type="text/javascript">
					function googleTranslateElementInit() {
  						new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-10410608-1'}, 'google_translate_element');}
				</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
				<div class="button-wrapper">                
                        <a href="https://www.healthcanal.com/subscribe" class="a-btn-3">
                            <span class="a-btn-3-text">Our Newsletter</span>
                            <span class="a-btn-3-slide-text">Subscribe!</span>
                            <span class="a-btn-3-icon-right"></span>
						</a> 
				</div>   
			</div>
			<!--	<a href="https://www.healthcanal.com/subscribe" class="btn btn_main header_subscribe">Subscribe to Health news</a>	-->

		</div>
		 <!--
			<nav class="navbar-collapse collapse" id="main_navbar" aria-expanded="true">
			    <ul class="nav navbar-nav">
			    	<li> <a href="https://www.healthcanal.com">Home</a> </li>
			    	<li> <a href="https://www.healthcanal.com/about-us">About us</a> </li><li> <a href="https://www.healthcanal.com/events">Upcoming Events</a> </li><li> <a href="https://www.healthcanal.com/advertise">Advertise</a> </li><li> <a href="https://www.healthcanal.com/health_news_rss_feeds-html">RSS</a> </li><li> <a href="https://www.healthcanal.com/donate">Donate</a> </li><li> <a href="https://www.healthcanal.com/contact-us">Contact us</a> </li>			    </ul>
			</nav>
			-->
	</div>	
		
<div class="section_slider_menu">
	<div class="container">				
		
			<div class="menu_main_item" style="text-align:center;">
				<div class="section_shadow"></div>
				<span style="padding-top:10px;">
					<a href="https://www.healthcanal.com/category/cancers">Cancers</a>
				</span>				
			</div>
						<div class="menu_slider">					
				<ul class="bx_slider">					
					<li class="slide"><a href="https://www.healthcanal.com/category/cancers/breast-cancer">Breast Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/skin-cancer">Skin Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/prostate-cancer">Prostate Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/lung-cancer">Lung Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/ovarian-cancer">Ovarian Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/leukemia">Leukemia</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer">Pancreatic Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/colorectal-cancer">Colorectal Cancer</a></li><li class="slide"><a href="https://www.healthcanal.com/category/cancers/cervical-cancer">Cervical Cancer</a></li>					<!--<li class="slide active"><a href="#"><i class="catm-icon catm-icon-01"></i>Breast Cancer</a></li>-->
				</ul>
			</div>
			
		
	</div>
</div>


</header>



	<section class="single_notate">
	<div id="breadcrumbs" class="breadcrumb">
		<div class="container">
		    					    
		</div>
	</div>
	<div class="container">					
		<article class="single_notate">
			<div class="post_title">
				<h1>UCLA study shows inhibition of gene helps overcome resistance to immunotherapy</h1>
			</div>
			<div class="post_meta">
				<div class="post_date">
					6:25 December 10, 2019					<hr>
				</div>
			</div>
			<div class="post_content">
				<div class="at-above-post addthis_tool" data-url="https://www.healthcanal.com/cancers/249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html"></div><p><strong>Denise Heady</strong></p>
<p>Cancer immunology drugs, which harness the body’s immune system to better attack cancer cells, have significantly changed the face of cancer treatment. People with aggressive cancers are now living longer, healthier lives. Unfortunately, cancer immunology therapy only works in a subset of patients.</p>
<p>Now, a new study from scientists at the UCLA Jonsson Comprehensive Cancer Center helps explain why some people with advanced cancer may not respond to one of the leading immunotherapies, PD-1 blockade, and how a new combination approach may help overcome resistance to the immunotherapy drug.</p>
<p>The <a class="external-link" title="" href="https://www.nature.com/articles/s43018-019-0003-0" target="_blank" rel="noopener noreferrer">UCLA study</a>, published today in the inaugural issue of the new scientific journal Nature Cancer, showed that genetic and pharmacological inhibition of the oncogene PAK4 overcomes resistance to anti-PD-1 therapy in preclinical models.</p>
<p>“One of the main reasons patients do not respond to PD-1 blockade is because the T cells never make it into the tumor to attack the cancer cells,” said lead author Gabriel Abril-Rodriguez, a doctoral candidate in the departments of pharmacology and medicine in the David Geffen School of Medicine at UCLA. “We found that biopsies of patients who did not respond to PD-1 blockade showed an overexpression of PAK4, so that led us to believe it played a role in suppressing the immunotherapy treatment.”</p>
<p>PAK4 has been known previously to be involved in cell migration and proliferation. The new research from UCLA demonstrates that high expression of this oncogene also correlates with a lack of immune cells migrating into the tumors to destroy the cancer cells.</p>
<p>Using biopsies from people with advanced melanoma who received the immune checkpoint blocking antibody pembrolizumab, UCLA researchers performed RNA sequencing to characterize the phenotype of the tumors. They saw that the tumors that did not respond to PD-1 blockade had a high expression of PAK4 and were not infiltrated by immune cells, meaning that the immune cells had not found their way to the tumor to attack the cancer cells.</p>
<p>The team then inhibited PAK4 in cell lines by either using a drug inhibitor or a gene editing technique called CRISPR-Cas9. The scientists found that deleting PAK4 increased the migration of tumor-specific immune cells and sensitized tumors to PD-1 blockade immunotherapy, reversing the resistance.</p>
<p>“Developing new and improved combination treatments like this one for people who do not initially respond to anti-PD-1 treatment is the next step forward in our efforts to make immunotherapy work better for more people,” said Dr. Antoni Ribas, the study’s senior author, a professor of medicine at the Geffen School and director of the Jonsson cancer center’s Tumor Immunology Program. “The results from this study could also be expanded to other tumor types that are notoriously resistant to PD-1 blockade, such as pancreatic cancer.”</p>
<p>The PAK4 inhibitor used in the study is already being tested in a phase one trial. The combination treatment with anti-PD-1 will be tested in a clinical trial setting in the near future.</p>
<p>The study was funded in part by the National Institutes of Health and the Parker Institute for Cancer Immunotherapy.</p>
<p>&nbsp;</p>
<p><strong>UCLA</strong></p>
<p>&nbsp;</p>
<div class="g g-1"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- First Adsense Ad Unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574708772441647"
     data-ad-slot="7329984210"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.healthcanal.com/cancers/249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->			</div>
		</article>
		<hr>

		<div class="article_share">
	<div class="caption">Share on:</div>
	<ul class="social_links">
		<li>			
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html"target="_blank" title="Share on Facebook"><i class="fa fa-facebook"></i></a>
		</li>		
		<li>			
			<a href="http://twitter.com/intent/tweet?source=Healthcanal.com&amp;text=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html" class="share twitter" target="_blank" title="Share on Twitter"><i class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html" target="_blank" title="Share on Google+"><i class="fa fa-google"></i></a>
		</li>
		<li>
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html&amp;title=UCLA%20study%20shows%20inhibition%20of%20gene%20helps%20overcome%20resistance%20to%20immunotherapy&amp;summary=%3Cdiv%20class%3D%22at-above-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html%22%3E%3C%2Fdiv%3EDenise%20Heady%20Cancer%20immunology%20drugs%2C%20which%20harness%20the%20body%E2%80%99s%20immune%20system%20to%20better%20attack%20cancer%20cells%2C%20have%20significantly%20changed%20the%20face%20of%20cancer%20treatment.%20People%20with%20aggressive%20cancers%20are%20now%20living%20longer%2C%20healthier%20lives.%20Unfortunately%2C%20cancer%20immunology%20therapy%20only%20works%20in%20a%20subset%20of%20patients.%20Now%2C%20a%20new%20study%20from%20scientists%20at%20the%20UCLA%20Jonsson%20%5B%26hellip%3B%5D%3C%21--%20AddThis%20Advanced%20Settings%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3Cdiv%20class%3D%22at-below-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html%22%3E%3C%2Fdiv%3E%3C%21--%20AddThis%20Share%20Buttons%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E&amp;source=Healthcanal.com" target="_blank" title="Share on LinkedIn"><i class="fa fa-linkedin"></i></a>
		</li>
		<li>
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html&amp;name=UCLA%20study%20shows%20inhibition%20of%20gene%20helps%20overcome%20resistance%20to%20immunotherapy&amp;description=%3Cdiv%20class%3D%22at-above-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html%22%3E%3C%2Fdiv%3EDenise%20Heady%20Cancer%20immunology%20drugs%2C%20which%20harness%20the%20body%E2%80%99s%20immune%20system%20to%20better%20attack%20cancer%20cells%2C%20have%20significantly%20changed%20the%20face%20of%20cancer%20treatment.%20People%20with%20aggressive%20cancers%20are%20now%20living%20longer%2C%20healthier%20lives.%20Unfortunately%2C%20cancer%20immunology%20therapy%20only%20works%20in%20a%20subset%20of%20patients.%20Now%2C%20a%20new%20study%20from%20scientists%20at%20the%20UCLA%20Jonsson%20%5B%26hellip%3B%5D%3C%21--%20AddThis%20Advanced%20Settings%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Advanced%20Settings%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20above%20via%20filter%20on%20get_the_excerpt%20--%3E%3C%21--%20AddThis%20Share%20Buttons%20below%20via%20filter%20on%20get_the_excerpt%20--%3E%3Cdiv%20class%3D%22at-below-post%20addthis_tool%22%20data-url%3D%22https%3A%2F%2Fwww.healthcanal.com%2Fcancers%2F249668-ucla-study-shows-inhibition-of-gene-helps-overcome-resistance-to-immunotherapy.html%22%3E%3C%2Fdiv%3E%3C%21--%20AddThis%20Share%20Buttons%20generic%20via%20filter%20on%20get_the_excerpt%20--%3E" class="share tumblr" target="_blank" title="Share on Tumblr"><i class="fa fa-tumblr"></i></a>
		</li>		
	</ul>
		<div class="caption">or:</div>
	<!-- <a href="#" class="btn btn_main">Subscribe to Health news</a> -->
          <div class="btn button-wrapper-share">                
                        <a href="https://www.healthcanal.com/subscribe" class="a-btn-3">
                            <span class="a-btn-3-text">Our Newsletter</span>
                            <span class="a-btn-3-slide-text">Subscribe!</span>
                            <span class="a-btn-3-icon-right"></span>
						</a> 
                        </div> 
	</div>		
	</div>	
</section>

<section class="news" style="background-color: #f3f2f9;">
	<div class="container">
		<div class="inner_section_title"><h2>MORE FROM Cancers</h2></div>				
		<div class="row">
			<div class="grid">				

				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/06/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/249662-bile-duct-biomarker-protein-found-to-pinpoint-patients-with-a-lethal-cancer.html">Bile duct biomarker? Protein found to pinpoint patients with a lethal cancer</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/05/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/prostate-cancer" rel="nofollow"><i class="fa fa-tag"></i>Prostate Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/prostate-cancer/249651-being-active-reduces-risk-of-prostate-cancer.html">Being active reduces risk of prostate cancer</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/04/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/breast-cancer" rel="nofollow"><i class="fa fa-tag"></i>Breast Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/breast-cancer/249636-hdac7-gene-plays-a-critical-role-in-breast-cancer-stem-cells.html">HDAC7 Gene Plays a Critical Role in Breast Cancer Stem Cells</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/04/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/249623-early-immune-response-may-improve-cancer-immunotherapies.html">Early immune response may improve cancer immunotherapies</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/02/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/249619-automated-technique-helps-identify-cancer-cell-metabolism-inhibitors.html">Automated technique helps identify cancer cell metabolism inhibitors</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/02/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/249612-an-engineering-approach-to-reduce-the-pain-of-chemotherapy.html">An engineering approach to reduce the pain of chemotherapy</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/02/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/249599-alterations-in-chromatin-architecture-drive-cancer-metastasis.html">Alterations in Chromatin Architecture Drive Cancer Metastasis</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/21/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer" rel="nofollow"><i class="fa fa-tag"></i>Pancreatic Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/pancreatic-cancer/249591-pancreatic-cancer-tumor-classification-could-optimize-treatment-choices.html">Pancreatic cancer tumor classification could optimize treatment choices</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/21/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/249578-vicious-circles-ring-shaped-dna-provides-cancer-cells-with-a-malignant-twist.html">Vicious Circles: Ring-shaped DNA Provides Cancer Cells with a Malignant Twist</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/20/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/breast-cancer" rel="nofollow"><i class="fa fa-tag"></i>Breast Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/breast-cancer/249575-arthritis-drugs-could-be-repurposed-to-help-prevent-breast-cancer-spreading-to-the-bone-study-suggests.html">Arthritis drugs could be repurposed to help prevent breast cancer spreading to the bone, study suggests</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/20/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/lung-cancer" rel="nofollow"><i class="fa fa-tag"></i>Lung Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/lung-cancer/249567-new-advances-in-the-treatment-of-advanced-lung-cancer.html">New advances in the treatment of advanced lung cancer</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/19/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/249565-cell-death-or-cancer-growth-a-question-of-cohesion.html">Cell death or cancer growth: a question of cohesion</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/16/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/skin-cancer" rel="nofollow"><i class="fa fa-tag"></i>Skin Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/skin-cancer/249530-blood-test-for-deadly-eye-melanoma.html">Blood test for deadly eye melanoma</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/14/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/skin-cancer" rel="nofollow"><i class="fa fa-tag"></i>Skin Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/skin-cancer/249504-yale-study-reveals-hyperhotspots-for-identifying-skin-cancer-risk.html">Yale study reveals ‘hyperhotspots’ for identifying skin cancer risk</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/12/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/249477-getting-cancer-drugs-to-the-brain-is-difficult-but-a-new-road-map-might-make-it-easier.html">Getting cancer drugs to the brain is difficult – but a new ‘road map’ might make it easier</a></span>
					      		</div>
					      	</article>
												      	
				</div>
				
				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
										      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/10/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/breast-cancer" rel="nofollow"><i class="fa fa-tag"></i>Breast Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/breast-cancer/249451-genetic-fingerprint-may-id-breast-cancer-patients-likely-to-benefit-from-potentially-toxic-chemo-study-finds.html">Genetic ‘fingerprint’ may ID breast cancer patients likely to benefit from potentially toxic chemo, study finds</a></span>
					      		</div>
					      	</article>
												      	
				</div>
							</div> <!-- end grid -->

	</div>
	</div>
</section>

<section class="news">
	<div class="container">
		<div class="inner_section_title"><h2>Health news</h2></div>				
		<div class="row">
			<div class="grid">
								<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
			      	<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/lungs-breathing">Lungs and Breathing</a></h4>
			      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/10/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/lungs-breathing" rel="nofollow"><i class="fa fa-tag"></i>Lungs and Breathing</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/lungs-breathing/249677-modifier-gene-may-explain-why-some-with-cystic-fibrosis-are-less-prone-to-infection.html">Modifier Gene May Explain Why Some with Cystic Fibrosis are Less Prone to Infection</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/10/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/lungs-breathing" rel="nofollow"><i class="fa fa-tag"></i>Lungs and Breathing</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/lungs-breathing/249665-ntu-scientists-uncover-structure-of-key-pneumonia-virus-enzyme-suggesting-a-route-for-new-antiviral-treatments.html">NTU scientists uncover structure of key pneumonia virus enzyme, suggesting a route for new antiviral treatments</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/05/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/lungs-breathing" rel="nofollow"><i class="fa fa-tag"></i>Lungs and Breathing</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/lungs-breathing/249649-with-cellular-blueprint-for-lungs-yale-researchers-look-ahead-to-organ-regeneration.html">With cellular blueprint for lungs, Yale researchers look ahead to organ regeneration</a></span>
					      		</div>
					      	</article>
										      				      	
			    </div>
			    				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
			      	<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/brain-nerves/stroke">Stroke</a></h4>
			      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/10/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/brain-nerves/stroke" rel="nofollow"><i class="fa fa-tag"></i>Stroke</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/brain-nerves/stroke/249674-future-heart-and-stroke-risk-predicted-by-the-touch-of-a-button.html">Future heart and stroke risk predicted by the touch of a button</a></span>
					      		</div>
					      	</article>
										      						      		
					      	<article class="posttype_thumnailed">
					      		<a href="https://www.healthcanal.com/brain-nerves/stroke/249443-tiny-transporters-could-deliver-treatment-to-stroke-patients.html">						      		
														      		
					      		<img src="https://www.healthcanal.com/wp-content/uploads/2017/03/face-1013520_1280-e1488812015252-260x165.jpg" class="img-responsive">
					      		<div class="caption">
					      			<span class="news_post_date">11/07/2019</span>
					      			<span class="news_post_cat_name">Stroke</span>
					      			<span class="news_post_title">Tiny transporters could deliver treatment to stroke patients</span>
					      		</div>
					      		</a>
					      	</article>
					      				      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>09/25/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/brain-nerves/stroke" rel="nofollow"><i class="fa fa-tag"></i>Stroke</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/brain-nerves/stroke/249161-pesticide-exposure-may-increase-heart-disease-and-stroke-risk.html">Pesticide exposure may increase heart disease and stroke risk</a></span>
					      		</div>
					      	</article>
										      				      	
			    </div>
			    				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
			      	<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/pregnancy-childbirth">Pregnancy and Childbirth</a></h4>
			      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/10/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/pregnancy-childbirth" rel="nofollow"><i class="fa fa-tag"></i>Pregnancy and Childbirth</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/pregnancy-childbirth/249672-study-water-births-are-as-safe-as-land-births-for-mom-baby.html">Study: Water births are as safe as land births for mom, baby</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/05/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/pregnancy-childbirth" rel="nofollow"><i class="fa fa-tag"></i>Pregnancy and Childbirth</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/pregnancy-childbirth/249647-monthly-birth-control-pill-could-replace-daily-doses.html">Monthly birth control pill could replace daily doses</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/21/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/pregnancy-childbirth" rel="nofollow"><i class="fa fa-tag"></i>Pregnancy and Childbirth</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/pregnancy-childbirth/249587-landmark-clinical-trial-could-reduce-the-numbers-of-unnecessary-c-sections.html">Landmark clinical trial could reduce the numbers of unnecessary C-sections</a></span>
					      		</div>
					      	</article>
										      				      	
			    </div>
			    				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
			      	<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/metabolic-problems/diabetes">Diabetes</a></h4>
			      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/10/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/metabolic-problems/diabetes" rel="nofollow"><i class="fa fa-tag"></i>Diabetes</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/metabolic-problems/diabetes/249670-brain-function-irregular-in-children-with-type-1-diabetes-study-says.html">Brain function irregular in children with Type 1 diabetes, study says</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/16/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/metabolic-problems/diabetes" rel="nofollow"><i class="fa fa-tag"></i>Diabetes</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/metabolic-problems/diabetes/249522-ntu-scientists-discover-new-way-to-promote-insulin-production-in-pre-diabetes-phase.html">NTU scientists discover new way to promote insulin production in pre-diabetes phase</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/16/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/metabolic-problems/diabetes" rel="nofollow"><i class="fa fa-tag"></i>Diabetes</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/metabolic-problems/diabetes/249518-landmark-drug-trial-which-could-revolutionise-treatment-for-type-1-diabetes.html">LANDMARK DRUG TRIAL WHICH COULD REVOLUTIONISE TREATMENT FOR TYPE 1 DIABETES</a></span>
					      		</div>
					      	</article>
										      				      	
			    </div>
			    				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
			      	<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/cancers">Cancers</a></h4>
			      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/06/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers" rel="nofollow"><i class="fa fa-tag"></i>Cancers</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/249662-bile-duct-biomarker-protein-found-to-pinpoint-patients-with-a-lethal-cancer.html">Bile duct biomarker? Protein found to pinpoint patients with a lethal cancer</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/05/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/prostate-cancer" rel="nofollow"><i class="fa fa-tag"></i>Prostate Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/prostate-cancer/249651-being-active-reduces-risk-of-prostate-cancer.html">Being active reduces risk of prostate cancer</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/04/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/cancers/breast-cancer" rel="nofollow"><i class="fa fa-tag"></i>Breast Cancer</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/cancers/breast-cancer/249636-hdac7-gene-plays-a-critical-role-in-breast-cancer-stem-cells.html">HDAC7 Gene Plays a Critical Role in Breast Cancer Stem Cells</a></span>
					      		</div>
					      	</article>
										      				      	
			    </div>
			    				<div class="grid-item col-md-2 col-sm-4 col-xs-6">						      
			      	<h4 class="grid_cat_title"><a href="https://www.healthcanal.com/category/digestive-system">Digestive System</a></h4>
			      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>12/06/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/digestive-system" rel="nofollow"><i class="fa fa-tag"></i>Digestive System</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/digestive-system/249659-first-investigational-drug-therapy-for-liver-disease-nash-awaiting-fda-approval.html">First investigational drug therapy for liver disease NASH awaiting FDA approval</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/14/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/digestive-system" rel="nofollow"><i class="fa fa-tag"></i>Digestive System</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/digestive-system/249500-phage-therapy-shows-promise-for-alcoholic-liver-disease.html">Phage Therapy Shows Promise for Alcoholic Liver Disease</a></span>
					      		</div>
					      	</article>
										      						      	<article class="posttype_texted">
					      		<div class="post_header">
					      			<span class="news_post_date"><i class="fa fa-clock-o"></i>11/06/2019</span>
					      			<span class="news_post_cat_name"><a href="https://www.healthcanal.com/category/digestive-system" rel="nofollow"><i class="fa fa-tag"></i>Digestive System</a></span>						      	
					      		</div>
					      		<div class="post_content">
					      			<span class="news_post_title"><a href="https://www.healthcanal.com/digestive-system/249424-to-survive-in-the-human-gut-bacteria-need-genetic-passcode.html">To Survive in the Human Gut, Bacteria Need Genetic “Passcode”</a></span>
					      		</div>
					      	</article>
										      				      	
			    </div>
			    			</div> <!-- end grid -->
	</div>
	</div>
</section>
<section class="adv">
	<div class="container">
		<div class="g g-2"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Second Ad Sense Ad Unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574708772441647"
     data-ad-slot="1004249015"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</section>
	<section class="categories">
	<div class="container">
		<div class="section_title"><h2>NEWS SECTIONS</h2></div>
		<div class="categories_inner">
			<div class="row">			
				<div class="col-md-4 col-sm-12 col-xs-12">
					<h3><i class="cat_icon cat_icon1"></i>Diseases & Conditions</h3>
					<div class="cat_list_holder left_holder">
					<ul class="cat_list">																
								<li><a href="https://www.healthcanal.com/category/blood-heart-circulation">Blood, Heart and Circulation</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/blood-heart-circulation/blood-pressure"><i class="fa fa-angle-right"></i>Blood Pressure</a></li>	<li><a href="https://www.healthcanal.com/category/blood-heart-circulation/heart-disease"><i class="fa fa-angle-right"></i>Heart disease</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/bones-muscles">Bones and Muscles</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/bones-muscles/rheumatoid-arthritis"><i class="fa fa-angle-right"></i>Rheumatoid Arthritis</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/brain-nerves">Brain and Nerves</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/brain-nerves/als"><i class="fa fa-angle-right"></i>ALS</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/alzheimers"><i class="fa fa-angle-right"></i>Alzheimer’s</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/autism"><i class="fa fa-angle-right"></i>Autism</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/brain-diseases"><i class="fa fa-angle-right"></i>Brain Diseases</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/dementia"><i class="fa fa-angle-right"></i>Dementia</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/epilepsy"><i class="fa fa-angle-right"></i>epilepsy</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/migraine"><i class="fa fa-angle-right"></i>Migraine</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/multiple-sclerosis"><i class="fa fa-angle-right"></i>Multiple Sclerosis</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/neurodevelopmental-disorders"><i class="fa fa-angle-right"></i>Neurodevelopmental Disorders</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/parkinson"><i class="fa fa-angle-right"></i>Parkinson's disease</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/schizophrenia"><i class="fa fa-angle-right"></i>Schizophrenia</a></li>	<li><a href="https://www.healthcanal.com/category/brain-nerves/stroke"><i class="fa fa-angle-right"></i>Stroke</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/cancers">Cancers</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/cancers/breast-cancer"><i class="fa fa-angle-right"></i>Breast Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/cervical-cancer"><i class="fa fa-angle-right"></i>Cervical Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/colorectal-cancer"><i class="fa fa-angle-right"></i>Colorectal Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/leukemia"><i class="fa fa-angle-right"></i>Leukemia</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/lung-cancer"><i class="fa fa-angle-right"></i>Lung Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/ovarian-cancer"><i class="fa fa-angle-right"></i>Ovarian Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/pancreatic-cancer"><i class="fa fa-angle-right"></i>Pancreatic Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/prostate-cancer"><i class="fa fa-angle-right"></i>Prostate Cancer</a></li>	<li><a href="https://www.healthcanal.com/category/cancers/skin-cancer"><i class="fa fa-angle-right"></i>Skin Cancer</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/digestive-system">Digestive System</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/digestive-system/irritable-bowel-syndrome"><i class="fa fa-angle-right"></i>Irritable bowel syndrome</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/disorders-conditions">Disorders and Conditions</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/disorders-conditions/allergy"><i class="fa fa-angle-right"></i>Allergy</a></li>	<li><a href="https://www.healthcanal.com/category/disorders-conditions/eating-disorders"><i class="fa fa-angle-right"></i>Eating Disorders</a></li>	<li><a href="https://www.healthcanal.com/category/disorders-conditions/pain"><i class="fa fa-angle-right"></i>Pain</a></li>	<li><a href="https://www.healthcanal.com/category/disorders-conditions/sleep"><i class="fa fa-angle-right"></i>Sleep</a></li>	</ul>								</li>								
							</ul><ul class="cat_list">																
								<li><a href="https://www.healthcanal.com/category/genetics-birth-defects">Genetics and Birth Defects</a>
																	</li>								
																							
								<li><a href="https://www.healthcanal.com/category/infections">Infections</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/infections/flu"><i class="fa fa-angle-right"></i>Flu</a></li>	<li><a href="https://www.healthcanal.com/category/infections/hepatitis"><i class="fa fa-angle-right"></i>Hepatitis</a></li>	<li><a href="https://www.healthcanal.com/category/infections/hiv-and-aids"><i class="fa fa-angle-right"></i>HIV and AIDS</a></li>	<li><a href="https://www.healthcanal.com/category/infections/tropical-diseases"><i class="fa fa-angle-right"></i>Tropical diseases</a></li>	<li><a href="https://www.healthcanal.com/category/infections/tuberculosis"><i class="fa fa-angle-right"></i>Tuberculosis</a></li>	<li><a href="https://www.healthcanal.com/category/infections/urinary-tract-infections"><i class="fa fa-angle-right"></i>Urinary tract infections</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/lungs-breathing">Lungs and Breathing</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/lungs-breathing/asthma"><i class="fa fa-angle-right"></i>Asthma</a></li>	<li><a href="https://www.healthcanal.com/category/lungs-breathing/copd"><i class="fa fa-angle-right"></i>COPD</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/mental-health-behavior">Mental Health and Behavior</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/mental-health-behavior/adhd"><i class="fa fa-angle-right"></i>ADHD</a></li>	<li><a href="https://www.healthcanal.com/category/mental-health-behavior/bipolar-disorder"><i class="fa fa-angle-right"></i>Bipolar disorder</a></li>	<li><a href="https://www.healthcanal.com/category/mental-health-behavior/depression"><i class="fa fa-angle-right"></i>Depression</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/metabolic-problems">Metabolic Problems</a>
									<ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/metabolic-problems/diabetes"><i class="fa fa-angle-right"></i>Diabetes</a></li>	<li><a href="https://www.healthcanal.com/category/metabolic-problems/obesity"><i class="fa fa-angle-right"></i>Obesity</a></li>	</ul>								</li>								
																							
								<li><a href="https://www.healthcanal.com/category/nutrition">Nutrition</a>
																	</li>								
							</ul>					</div>
				</div>	
				<div class="col-md-4 col-sm-12 col-xs-12">
					<h3><i class="cat_icon cat_icon2"></i>Medical Specialties</h3>	
					<div class="cat_list_holder">							
						<ul class="cat_list">
							<li><a href="https://www.healthcanal.com/category/child-health">Child health</a><li><a href="https://www.healthcanal.com/category/cosmetic-surgery">Cosmetic Surgery</a><li><a href="https://www.healthcanal.com/category/ear-nose-throat">Ear, Nose and Throat</a><li><a href="https://www.healthcanal.com/category/eyes-vision">Eyes and Vision</a><li><a href="https://www.healthcanal.com/category/female-reproductive">Female Reproductive</a><li><a href="https://www.healthcanal.com/category/geriatrics-aging">Geriatrics and Aging</a><li><a href="https://www.healthcanal.com/category/hematology">Hematology</a><li><a href="https://www.healthcanal.com/category/immune-system">Immune System</a><ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/immune-system/vaccines-and-immunizations"><i class="fa fa-angle-right"></i>Vaccines &amp; Immunizations</a></li>	</ul><li><a href="https://www.healthcanal.com/category/kidneys-urinary-system">Kidneys and Urinary System</a><li><a href="https://www.healthcanal.com/category/male-reproductive">Male Reproductive</a><ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/male-reproductive/low-testosterone"><i class="fa fa-angle-right"></i>Low Testosterone</a></li>	</ul><li><a href="https://www.healthcanal.com/category/oral-dental-health">Oral and Dental Health</a><li><a href="https://www.healthcanal.com/category/palliative-care">Palliative Care</a><li><a href="https://www.healthcanal.com/category/pregnancy-childbirth">Pregnancy and Childbirth</a><ul class="child_cat_list collapse"><li><a href="https://www.healthcanal.com/category/pregnancy-childbirth/breastfeeding"><i class="fa fa-angle-right"></i>Breast Feeding</a></li>	</ul><li><a href="https://www.healthcanal.com/category/sexual-health">Sexual Health</a><li><a href="https://www.healthcanal.com/category/skin-hair-nails">Skin, Hair and Nails</a><li><a href="https://www.healthcanal.com/category/sports-medicine">Sports Medicine</a><li><a href="https://www.healthcanal.com/category/surgery-rehabilitation">Surgery and Rehabilitation</a>						</ul>
					</div>
				</div>
				<div class="col-md-4 col-sm-12 col-xs-12">
					<h3><i class="cat_icon cat_icon2"></i>Paramedical</h3>	
					<div class="cat_list_holder">							
						<ul class="cat_list">
							<li><a href="https://www.healthcanal.com/category/alternative-therapies">Alternative Therapies</a><li><a href="https://www.healthcanal.com/category/drugs-approvals-trials">Drugs Approvals and Trials</a><li><a href="https://www.healthcanal.com/category/environmental-health">Environmental Health</a><li><a href="https://www.healthcanal.com/category/health-informatics">Health Informatics</a><li><a href="https://www.healthcanal.com/category/legal-and-regulatory">Legal and Regulatory</a><li><a href="https://www.healthcanal.com/category/life-style-fitness">Life style and Fitness</a><li><a href="https://www.healthcanal.com/category/medical-breakthroughs">Medical Breakthroughs</a><li><a href="https://www.healthcanal.com/category/public-health-safety">Public Health and Safety</a><li><a href="https://www.healthcanal.com/category/substance-abuse">Substance Abuse</a>						</ul>
					</div>
				</div>				
			</div>
			<a href=".child_cat_list" class="btn_switch_cat" data-toggle="collapse" aria-expanded="false" aria-controls="child_cat_list" rel="nofollow"><i class="fa fa-angle-double-down" aria-hidden="true"></i></a>			
		</div>
	</div>
</section>

	

<footer>
	<div class="footer_top">
		<div class="container">
			<div class="row">
				<div class="col-md-4">
					<div class="footer_logo">
						<a href="https://www.healthcanal.com">
							<img src="https://www.healthcanal.com/wp-content/themes/hc-theme/img/footer_logo.png">						
						</a>
					</div>
					<div class="footer_about">
						<h3>Medical News</h3>
						<div class="footer_about_content">
							<p>
								HealthCanal.com is a premier online Health News write / Medical  Research News write service provider with our primary focus is to cover the latest happenings from the dynamic world of Health and Medicine to help you keep.
							</p>
						</div>
					</div>
				</div>
				<div class="col-md-4">
					<h3 class="footer_title">Company</h3>
					<ul id = "menu-footer" class = "footer_page_list"><li id="menu-item-177650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177650"><a href="https://www.healthcanal.com/about-us"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>About us</span></a></li>
<li id="menu-item-178883" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-178883"><a href="https://www.healthcanal.com/events"><i class="_mi _before elusive el-icon-group-alt" aria-hidden="true"></i><span>Upcoming Events</span></a></li>
<li id="menu-item-177649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177649"><a href="https://www.healthcanal.com/advertise"><i class="_mi _before foundation-icons fi-target-two" aria-hidden="true"></i><span>Advertise</span></a></li>
<li id="menu-item-177645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177645"><a href="https://www.healthcanal.com/health_news_rss_feeds-html"><i class="_mi _before elusive el-icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
<li id="menu-item-177647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177647"><a href="https://www.healthcanal.com/donate"><i class="_mi _before fa fa-dollar" aria-hidden="true"></i><span>Donate</span></a></li>
<li id="menu-item-177648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177648"><a href="https://www.healthcanal.com/contact-us"><i class="_mi _before dashicons dashicons-email" aria-hidden="true"></i><span>Contact us</span></a></li>
</ul>				</div>
				<div class="col-md-4">
					<h3 class="footer_title">Find Us at Social Media</h3>
					<ul class="social_links">
												
						<li><a href="https://www.facebook.com/healthcanal/"><i class="fa fa-facebook"></i></a></li>
																		
						<li><a href="https://twitter.com/Healthcanal"><i class="fa fa-twitter"></i></a></li>
																														
						<li><a href="https://linkedin.com/in/health-news-healthcanal-513a4332"><i class="fa fa-linkedin"></i></a></li>
																		
						<li><a href="https://www.tumblr.com/blog/healthcanal"><i class="fa fa-tumblr"></i></a></li>
																	</ul>
					<form class="footer_form" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">
						<label class="sr-only">Subscribe to health news</label>
						<span class="footer_form_field">
							<input name="uri" type="hidden" value="healthnewshc/Oxfp" />
							<input name="loc" type="hidden" value="en_US" />
							<input type="email" name="EMAIL" id="subcribtion-email" placeholder="ENTER YOUR E-MAIL">
						</span>
						<input type="submit" class="btn_main footer_form_submit" value="Subscribe to Health News">
					</form>
				</div>
			</div>
		</div>
	</div>
	<div class="footer_bottom">		
		<div class="container">
			<p class="footer_bottom_links">
				<span class="footer_bottom_copyright">© 2016 <span class="color_white">HEALTHCANAL - Medical News.</span> All Rights Reserved.</span>
				<span class="footer_bottom_terms"><a href="https://www.healthcanal.com/privacy-policy">Privacy Policy</a></span>
				<span class="footer_bottom_pravicy">Designed and developed by <a href="https://ristretto.agency" title="Web design and development, digital marketing, PPC and SEO, CRO, CRM and sales coaching.">Ristretto Marketing and Consulting</a></span>  
			</p>
		</div>		
	</div>
</footer>

</main>

<a href="javascript:;" class="to_top btn" style="display: block;">
	<span class="fa fa-angle-up"></span>
</a>		
		<script src="//code.jquery.com/jquery.js"></script>		
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js" ></script>		
		<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/masonry.js"></script>
		<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/jquery.bxslider.min.js"></script>
		
		<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/slick.min.js"></script>
		
		<script src="https://www.healthcanal.com/wp-content/themes/hc-theme/js/main.js"></script>

 		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.healthcanal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.healthcanal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.healthcanal.com/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
	</body>
</html>